Youtube Facebook Twitter

Algen Problem

Dieses Thema im Forum "Algen" wurde erstellt von Teichforum.info, 26. Mai 2005.

Die Seite wird geladen...
  1. Teichforum.info

    Teichforum.info Importiertes Forum

    Registriert seit:
    13. Aug. 2004
    Beiträge:
    16.657
    Galerie Fotos:
    0
    Hallo Leute,

    habe wieder eine Frage. Ich habe mir vor ca. 4 bis 5 Wochen einen kleinen Teich gebaut mit 2500L und habe bis jetzt 9 Pflanzen,kommen aber noch 12 dazu. Als Filter habe ich mir leider einen Oase Filtoclear 11000 mit 11 Watt UVC gekauf. Im Teich ist Sand und Kies am Boden. Nun Meine Frage!
    Ich habe seit dieser Zeit nur krünes Wasser. Ich kann nur noch ca. 15 cm tief schauen und vorgestern habe ich noch ein Algenmittel rein. Nur wird das Wasser einfach nicht klar.
    Ach ja, die Teichwerte habe ich beim Zoomax machen lassen und die sollen auch ok sein. Was mache ich denn hier nur falsch? Kann mir einer von Euch helfen?

    Grus Izebitz
     
  2. Teichforum.info

    Teichforum.info Importiertes Forum

    Registriert seit:
    13. Aug. 2004
    Beiträge:
    16.657
    Galerie Fotos:
    0
    Hallo,
    völlig normal, dass dein Teich erst mal grün wird. Die Pflanzen müssen ja erst anwachsen und das biologische Gleichgewicht stellt sich auch nicht in 4 Wochen ein. Wenn du demnächst noch mehr Pflanzen einsetzt (vor allem Unterwasserpflanzen!) sollte dein Teich im Laufe des Sommers klarer werden. Ich geh davon aus, dass du keine Fische drin hast.
     
  3. Teichforum.info

    Teichforum.info Importiertes Forum

    Registriert seit:
    13. Aug. 2004
    Beiträge:
    16.657
    Galerie Fotos:
    0
    Hallo Silke,

    danke für deine Antwort, nur das mit dem Warten ist halt immer so eine Sache bei mir. Wer will denn nicht möglichst schnell einen klaren Teichhaben? Ich hoffe das die Teichpflanzen heute noch kommen, damit ich diese dann in den Teich pflanzen kann. Da ist ja auch Wasserpest dabei. Ich werde halt jetzt abwarten und schauen wie sich meine Pflanzen so entwickeln.

    Gruss Izebitz
     
  4. Teichforum.info

    Teichforum.info Importiertes Forum

    Registriert seit:
    13. Aug. 2004
    Beiträge:
    16.657
    Galerie Fotos:
    0
    Hallo Izebitz,

    hast Du sorgfältig vermieden, irgendwelchen Dünger in Deinen Teich einzubringen ? Du hast die Pflanzen hoffentlich nicht in "Teicherde" gepflanzt.

    Es ist völlig witzlos, die Algenblüte bei einem neu (aber richtig) angelegten Teich mit Gewalt unterbinden zu wollen. Wer will wohl nicht schnell einen klaren Teich ? Jeder will schnell einen klaren Teich - wer etwas Ahnung hat, vermeidet jedes Einbringen von Nährstoffen und hat Geduld.

    Algenvernichte würde ich bleiben lassen. Er schädigt nicht nur die Algen, sondern selbstverständlich auch die anderen Wasserpflanzen (Zellgifte - und die entalten fast alle Algenvernichter - wirken auf alle Zellen !). Da die Algen einfach "schneller" sind, verschlimmert man die Situation im Regelfall nur.
    Ein Filter bringt nur dann etwas, wenn sich Fische im Teich befinden. Allerdings wandelt er auch nur die fischgiftigen Stoffe (Nitrit...) in Dünger (Nitrat) um. Gegen Algen bewirkt ein Filter überhaupt nichts. Der UVC Brenner vernichtet zwar die Schwebealgen (gegen Fadenalgen hilft er zwangsläufig nicht), schafft sie aber nicht aus dem Teich. Die zerfallenden Algen füttern durch die in ihnen gebundenen Nährstoffe die nächste Algengeneration...

    Wasserpest würde ich einmal hübsch aus meinem Teich heraushalten. Nicht umsonst heisst sie "Pest". Bei ausreichend Nahrungsangebot wuchert sie den gesamten Teich in kürzester Zeit zu. Wasserpest hat in kleinen Teichen nichts zu suchen !

    Unabhängig davon möchte ich Dir empfehlen, nicht allzu viele Massnahmen gleichzeitig anzustossen: Wenn sich irgend etwas im Teich verändert, weisst Du nicht mehr, warum. Du veränderst doch im BIOS Deines Computers nicht mehrere Sachen gleichzeitig, oder ?

    Der Ratschlag von Silke war der der einzig richtige und hilfreiche. Wie auch sonst im Leben: Wer nicht hören will, muss fühlen...

    Beste Grüsse
    Stefan
     
  5. Teichforum.info

    Teichforum.info Importiertes Forum

    Registriert seit:
    13. Aug. 2004
    Beiträge:
    16.657
    Galerie Fotos:
    0
    Hallo Izebitz!

    Der Filtoclear ist für einen Teich dieser Größe sicherlich ausreichend. Auch eine 11 Watt UVC sollte das Problem in den Griff bekommen. Die erstmalige "Schwebealgenplage" fällt meist etwas intensiver aus. Du könntest sie als Anzeichen werten, dass die Biologie langsam in Schwung kommt. Da zählen die Schwebealgen mit dazu.
    Hast Du überprüft, ob die UVC-Lampe auch brennt?
    Wenn das länger dauert, würde ich mich an OASE wenden. Die geben ja schließlich eine Klarwassergarantie, wenn alles richtig angeschlossen ist.:wink: Mal schauen was die bei ihren Werbeslogans so für einen Zeitrahmen gesetzt haben :roll:.
     
  6. Teichforum.info

    Teichforum.info Importiertes Forum

    Registriert seit:
    13. Aug. 2004
    Beiträge:
    16.657
    Galerie Fotos:
    0
    Danke Leute für Eure Hilfe!!!!!

    Also, lt. Ausage von Oase sollte der Filter mit UVC ca. 6 Wochen benötigen. Ich kann nur sagen, dass ich heute eine Verbesserung bemerkt habe. Langsam wird der Teich doch klarer. Ich warte jetzt mal bis zum nächsten Wochenende ab und dann denke ich wird das Wasser auch noch klarer.

    Gruß Izebitz
     
  7. Teichforum.info

    Teichforum.info Importiertes Forum

    Registriert seit:
    13. Aug. 2004
    Beiträge:
    16.657
    Galerie Fotos:
    0
    Hallo Izebitz,

    in deinem Profil steht, dass du 2 Kois in deinem GFK-Becken hältst. Das bedeutet warscheinlich Probleme auf lange Sicht. Wie Stefan schon schrieb, beseitigen Filter und auch UVC-Lampen nicht das Grundproblem. Die Kois werden sich zudem unter Umständen über deine Pflanzen hermachen. Aber nur ausreichend Pflanzen können das Nährstoffproblem in den Griff bekommen.

    In den Fachbeiträgen findest du mehr Infos und Lösungen.
     
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Information ausblenden