Algen?

Teichforum.info

Importiertes Forum
Dabei seit
13. Aug. 2004
Beiträge
16.657
Ort
*****
Hi @ all,

Mein Teich hat den ersten Winter überstanden.
Jetzt wo es auch wärmer wird, werden die Elritzen lebendiger und wühlen im Teich herum. Hierbei lösen sich sandartige „flatschen“ die an der Oberfläche schwimmen :eek: . Beim abkeschern lösen sie sich jedoch auf!
Ich nehme an das es sich um irgendein Algenart handelt oder?
Ich weiß dass ich noch mehr Unterwasserpflanzen brauche, aber die gibt es wohl noch nicht zu kaufen.
Sind es Algen und kann ich sonst was dagegen tun?
 

Teichforum.info

Importiertes Forum
Dabei seit
13. Aug. 2004
Beiträge
16.657
Ort
*****
Hallo Tom!

Also so fadenartige Algen die an der Wasseroberfläche treiben, kannst Du gut mit einem Fischernetz abfischen!

Was weg ist, ist weg! Das mach' ich im Frühjahr auch immer!

Grüessli

Roland
 

Teichforum.info

Importiertes Forum
Dabei seit
13. Aug. 2004
Beiträge
16.657
Ort
*****
hallo Roland,
meinst du wirklich dass die Fadenalgen sind?. Es sind eher klumpen die wie sand aussehen.
Mit ein Netz ist es wie gesagt schwer weil die sich dabei auflosen und durch die vernetzung wieder im wasser gelangen
 

Teichforum.info

Importiertes Forum
Dabei seit
13. Aug. 2004
Beiträge
16.657
Ort
*****
Hallo,
kannst du mal ein Bild davon machen - von möglichst nah dran?
Vermutlich sind es abgestorbene Algen, die beim berühren zerfallen. Zum Abkeschern würde mir sowas ala Damenstrumpfhose einfallen. Das dürfte fein genug sein. Aber ob du damit viel erreichst - mußt du ausprobieren.
Bei mir wuchern imo die Fadenalgen ohne Ende... :boese
 

Teichforum.info

Importiertes Forum
Dabei seit
13. Aug. 2004
Beiträge
16.657
Ort
*****
Hallo Tom,

ich kenne diese aufschwimmenden Fladen sehr gut. Wenn der Teich ganz klar ist, kann man sehen wie sie sich vom Teichboden lösen und zur Oberfläche aufsteigen. Sie tun es allerdings in der Regel nur, wenn die Sonne scheint und sinken wieder zu Boden, wenn sie untergeht. Es handelt sich dabei um abgestorbenes Material, das sich sofort auflöst sobald man es auf dem Netz hat. Abfischen auf diese Weise funktioniert nicht, man muss die Fladen richtig abschöpfen. Ich habe mir zu diesem Zweck eine Art Schöpflöffel gebastelt, d.h. ich habe eine kleine, leichte Blechschüssel an einem Stiel befestigt und habe die Fladen damit aufgefangen und einen Kübel geschüttet, immer und immer wieder. Es braucht viel Zeit und Geduld, aber die Mühe lohnt sich. Wenn der Wind die leichten Flocken zusammentreibt, ist das eine große Hilfe.

Mit lieben Grüßen
Elfriede
 

Teichforum.info

Importiertes Forum
Dabei seit
13. Aug. 2004
Beiträge
16.657
Ort
*****
sehe ich genau so wie Elfride.
Entweder du hast eine Bodenabsaugung im Teich, oder saugst ihn regelmäßig ab oder halt die Methode von Elfi :)
 

Teichforum.info

Importiertes Forum
Dabei seit
13. Aug. 2004
Beiträge
16.657
Ort
*****
die flatschen verhalten sich genauso wie Elfriede es beschrieben hat.

abgestorbenes material? was kann das für material sein?
wie gesagt, mein Teich ist noch nicht mal 1 jahr alt!!!

Im teich befindet sich (außer Pflanzen und ein Paar Elritzen) nur verlegesand und kies.

OK ein Paar blätter haben wohl den teichboden im Herbst erreicht aber sind teiche denn so empfindlich?

Ich habe auch eine erweiterte Ufergraben mit Torf/Sandgemisch aber da sind keine "plakken".

Vielen Dank für eure Antworten.
 

Teichforum.info

Importiertes Forum
Dabei seit
13. Aug. 2004
Beiträge
16.657
Ort
*****
Hallo Tom,

meiner Erfahrung nach könnten es abgestorbene Fadenalgen sein, wovon ich in früheren Jahren jede Menge im Teich hatte. Im letzten Jahr hatte ich nämlich keine Fadenalgen und auch keine aufsteigenden Fladen.
Ich hoffe natürlich, dass es so bleibt. Wie mein Teich zur Zeit aussieht kann ich nicht sagen, ich werde ihn, nach meinem langen Aufenthalt hier in Österreich, erst am Samstag wiedersehen und dann von der Insel Paros berichten, sofern mein Internetanschluss dort wirklich noch aktiv ist.

Mit lieben Grüßen
Elfriede
 

Teichforum.info

Importiertes Forum
Dabei seit
13. Aug. 2004
Beiträge
16.657
Ort
*****
Hallo Tom und alle Teichfreunde,

ich bin gestern am Nachmittag hier auf Paros angekommen und will kurz zur Algensituation in meinem Teich berichten. Vorausschicken will ich die augenblickliche Wassertemperatur im Teich, sie beträgt 22° und noch etwas wärmer ist das Wasser in den flachen Außenbecken.
Der große Teich mit ca. 70 m3 ist ziemlich klar,- keine Algen, -keine Fladen auf der Oberfläche des Wassers.
Weniger schön schaut der kleine Teich im früheren Pflanzenfilter aus, er ist bedeckt mit einem glitschigen, blasigen Algenteppich, den ich heute schon in einer ersten Aktion abgeschöpft habe. Diesen Vorgang werde ich noch einige Male wiederholen müssen, was aber keine große Mühe bedeutet, da es sich um eine kleine Fläche von etwa 5m2 handelt. Das Wasser unter den Algen ist klar. Völlig klar und algenfrei ist ein weiteres Außenbecken und algenfrei ist auch mein winziger, schilfbewachsener Pflanzenfilter.


Mit lieben Grüßen
Elfriede
 

Teichforum.info

Importiertes Forum
Dabei seit
13. Aug. 2004
Beiträge
16.657
Ort
*****
Hallo,

die Flatschen unter Wasser sind tatsächlich Reste von Pflanzenmaterial. Wenn die Sonne darauf scheint, bildet sich darauf Sauerstoffperlen, und wenn genügend Perlen daran hängen, dann ist der Auftrieb so groß, dass sich der ganze Verband vom Boden löst und an die Wasseroberfläche steigt.

Werner
 

Users who are viewing this thread

Oben Unten