Youtube Facebook Twitter

Algenbefall seit Jahresanfang

Dieses Thema im Forum "Pflanzen im und am Teich" wurde erstellt von mcteich, 5. Mai 2016.

Die Seite wird geladen...
Schlagworte:
  1. mcteich

    mcteich Mitglied

    Registriert seit:
    5. Mai 2016
    Beiträge:
    2
    Galerie Fotos:
    0
    Teichfläche (m²):
    20
    Teichtiefe (cm):
    155
    Teichvol. (l):
    10000
    Hallo,
    kann mir jemand sagen welche Algenart da in meinem Teich wuchert?
    Ich habe die UV Lampe und den Filter schon sehr früh in diesem Jahr in Betrieb genommen, da der Befall sehr zeitig eingesetzt hat.
    Das Wasser ist glasklar und dennoch ist die Folie total zu mit dem Zeug auf dem Foto.


    Algenbefall seit Jahresanfang_525004_20160505_145903.jpg_jpg

    Vielen Dank im Voraus & Gruß
    Mike
     
  2. mariohbs

    mariohbs Mitglied

    Registriert seit:
    22. Apr. 2014
    Beiträge:
    195
    Galerie Fotos:
    44
    Teichfläche (m²):
    46
    Teichtiefe (cm):
    140
    Teichvol. (l):
    14000
    Mhm.... ich sag immer Glibberalgen dazu. Hängen bei mir auch an allen Wasserpflanzen bei glasklarem Wasser. Dürften wohl nicht so ganz stabile Fadenalgen sein. Lassen sich aber gut abkächern bzw. aufwickeln wenn man gaaaaanz langsam wickelt ;)

    LG
    Mario
     
  3. Tinky

    Tinky Mitglied

    Registriert seit:
    25. Apr. 2008
    Beiträge:
    547
    Galerie Fotos:
    38
    Teichtiefe (cm):
    140
    Teichvol. (l):
    15000
    Die habe ich auch!
    Nervig finde ich die hauptsächlich an den Pflanzen.
    Wasserpest und Co haben kaum eine Chance wenn die voll umlagert sind.
    An der Folie stören sie mich weniger - bieten Sie doch (hoffentlich) einen "natürlichen UV-Schutz".
     
  4. jolantha

    jolantha Mitglied

    Registriert seit:
    5. Juli 2010
    Beiträge:
    3.575
    Galerie Fotos:
    11
    Beruf:
    Hobbyist
    Teichfläche (m²):
    96
    Teichtiefe (cm):
    150
    Teichvol. (l):
    70000
    Mike,
    geht mir genauso :(, zuerst waren es quietschgrüne Fadenalgen, die sich auf der Folie festgekrallt haben, und nicht runter wollten.
    Jetzt, so nach und nach sind sie abgestorben und werden zu olivgrünem Glibber, der auch absinkt und die Unterwasserpflanzen
    belagert. Irgendwann haben sie sich dann so weit aufgelöst, daß sie durch das Wasser schweben, und alles eingrünen.
    Bei mir liegt dieses Dauergrün wahrscheinlich daran, daß meine Filter unterdimensioniert sind, und der Nährstoffeintrag zu hoch ist.
    Außerdem fördert die Sonne natürlich auch noch die Algenbildung . :wand
     
  5. Nightcrawler

    Nightcrawler Mitglied

    Registriert seit:
    13. Mai 2015
    Beiträge:
    71
    Galerie Fotos:
    0
    Teichfläche (m²):
    35
    Teichtiefe (cm):
    140
    Teichvol. (l):
    25000
    Mike, gleiches Phänomen bei mir. Nur das ich mit den Wassertest kein erhöhtes Nährstoffabgebot feststelle. Denke jedoch, dass es an dem Alter meines Teichs liegt <1Jahr. Zusätzlich spielen natürlich auch die niedrigen Wassertemperaturen eine Rolle, wodurch die Wasserpflanzen sich schwer tun. Aber das ändert sich im Moment ja :nettGrüße Ralf
     
    Zuletzt bearbeitet: 6. Mai 2016
  6. troll20

    troll20 Mitglied

    Registriert seit:
    12. Apr. 2009
    Beiträge:
    4.775
    Galerie Fotos:
    26
    Teichfläche (m²):
    50
    Teichtiefe (cm):
    140
    Teichvol. (l):
    28000
    Hallo Ralf, wie sehen denn die gemessenen Werte aus?
    Wenn ich mich recht erinnere reicht 10g Nitrit für 10kg Fadenalgen
    Und 10g in 25000 Liter Wasser :wunder ich kann nicht mehr rechnen, dass ist schon wieder so warm hier. Auf jeden Fall irgend etwas im Promille Bereich
     
  7. Nightcrawler

    Nightcrawler Mitglied

    Registriert seit:
    13. Mai 2015
    Beiträge:
    71
    Galerie Fotos:
    0
    Teichfläche (m²):
    35
    Teichtiefe (cm):
    140
    Teichvol. (l):
    25000
    Nitrat, Nitrit, Ammonium, und Phosphat = nicht nachweisbar. Gemessen mit Sera Testkoffer (Tröpfchentest) bis 05/2017 haltbar. Gruß Ralf
     
  8. Nightcrawler

    Nightcrawler Mitglied

    Registriert seit:
    13. Mai 2015
    Beiträge:
    71
    Galerie Fotos:
    0
    Teichfläche (m²):
    35
    Teichtiefe (cm):
    140
    Teichvol. (l):
    25000
    Sind 0,4 mg/l .....Ich dachte jedoch immer, dass Nitrat und Phosphat hier eher als kritisch, was das Algenwachstum betrifft, zu sehen sind. Nirit und Ammonium ist eher für die Fische kritisch!
     
    Zuletzt bearbeitet: 6. Mai 2016
    tosa gefällt das.
  9. tosa

    tosa Mitglied

    Registriert seit:
    9. Jan. 2016
    Beiträge:
    2.000
    Galerie Fotos:
    13
    Teichtiefe (cm):
    200
    Teichvol. (l):
    150000
    Richtig!
     
  10. Schwatze

    Schwatze Mitglied

    Registriert seit:
    17. Juli 2010
    Beiträge:
    58
    Galerie Fotos:
    0
    Teichtiefe (cm):
    1.60
    Teichvol. (l):
    21 000
    Hallo, das Problem hatte ich auch. ....hatte !!! Versuche es einmal mit dem Fadenalgenvernichter F Liquid ...kann ich nur empfehlen. Sicher wird jetzt der eine oder andere dagegen speckern aber damit kann man das Problem wirklich abändern. Es besteht auch keine Gefahr für Fische und andere Pflanzen im Teich. Nur der Filter muss danach öfters gereinigt werden. Bestehende Fadenalgen sterben ab und keine Neubildung. Gruß Lutz
     
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Information ausblenden