Algenplage

hans

Mitglied
Dabei seit
6. Mai 2005
Beiträge
11
Ort
83052
Teichvol. (l)
40 000
Hallo liebe Gartenteichfreunde,
ich habe seit 2 Jahren einen 40 000 Ltr.-Teich mit Kies als Bodengrund und
einen Biotec10 mit Aqamax 10 000 in Betrieb.
Momentan ist das Wasser sehr grün und die Algenteppiche steigen nach oben.Die ph.-Wert-Messung ergab 9,3.
Jetzt meine Fragen:
Stimmt es,daß die Pumpe unter der Wasser-Oberfläche positioniert sein soll,
damit sich Microorganismen bilden können und das Wasser nicht durchgehend
die gleiche Temperatur hat?
Welche Filteranlage brauche ich,um das Wachstum der Algen am Boden in den
Griff zu bekommen?Auch eine Pumpe am Bodengrund entfernt keine am Kies festsitzenden Algen!.Im Teich sind genügend Unterwasserpflanzen,die sich jedoch wegen zu starker Algenplage nicht richtig entwickeln können.
Ist der Einbau eines seitlichen Oberflächen-Skimmers ratsam?
Fischbesatz =16 Goldfische.Vielen Dank für Eure Mühe..
 

Nestor

Email prüfen!
Dabei seit
7. Sep. 2004
Beiträge
266
Ort
*****
Hallo Hans,

hans schrieb:
Stimmt es,daß die Pumpe unter der Wasser-Oberfläche positioniert sein soll,
damit sich Microorganismen bilden können und das Wasser nicht durchgehend
die gleiche Temperatur hat?

Die Frage verstehe ich nicht. Wo sollen sich Bakterien ansiedeln? Im Teich machen die das auch ohne Pumpe. Auch hat das Wasser nicht durchgehend die gleiche Temperatur. Durch Konvektion wird es etwas durchmischt, aber bei weitem nicht so stark wie durch eine Pumpe, das ist richtig.

Wie hast du den ph-Wert gemessen? 9,3 ist nicht gerade wenig! Das deutet schon auf eine gute Algenplage hin. Aber mal ne andere Frage meinerseits. Du schreibst du hast Kies als Bodengrund, der ist aber nicht aus Kalkstein oder enthält irgendwie recht viel Kalk? Wenn ja könnte das eine Ursache für den (zu) hohen ph-Wert sein. Wann hast du diesen gemessen? Früh oder abends?
Hast du die Möglichkeit weitere Wasserwerte zu messen (kh, NO3, NO2, NH4, PO4)?
Dein Teich enthält im Moment anscheinend viel zu viele Nährstoffe.
Weitere Wasserwerte wären wichtig bzw. auch ein Bild!

mfg Björn
 

hans

Mitglied
Dabei seit
6. Mai 2005
Beiträge
11
Ort
83052
Teichvol. (l)
40 000
Hallo Björn,
Danke für die Amtworten.Da ich den Teich jetzt im 3.Sommer habe und letztes Jahr das Wasser klar war(keine Schwebealgen) kann ich mir nicht vorstellen,daß es am Kies liegt.Evtl.liegt es daran,daß ich das Wasser von der Oberfläche entnehme und zwischen den Kiessteinen sich inzwischen soviel Schmutz angesammelt hat,das dieser wiederum Nahrung für die Algen ist.
Die Wasserwerte habe ich überprüfen lassen und die sind alle oK.bis auf den hohen ph.-Wert,der sich inzwischen auf 8,8 verbessert hat,weil ich seit Tagen Regenwasser zuführe.Welche Möglichkeit gibt es noch,um den ph.-Wert zu senken?Ich habe auch schon von Zugabe von Quarzmehl gehört(Fa.NATUR-SINN) das das Wasser verbessern soll.Ich möchte nur keine Chemie verwenden.Ich bin mir immer noch nicht klar,ob ich die Pumpe an der tiefsten oder höchsten Stelle positionieren soll.Jeder sogenannte Fachmann gibt andere Ausknft.Ist meine Filteranlage zu klein?Sollich mir einen Siebfilter anschaffen?Ich müsste den Schmutz irgendwie dem Wasserkreislauf entziehen.Wie geht das mit dem Foto? Vielen Dank . Hans
 

Similar threads

Oben