em-a angewendet

Teichforum.info

Importiertes Forum
Registriert
13. Aug. 2004
Beiträge
16.657
Ort
*****
hi all

es ist vollbracht.......

habe in meinen 180m2 schwimmteich 30 liter em-a ausgebracht durch aufsprühen rücken-druck-sprüher.
nach anwendung eine zarte braunfärbung.
die sich in den nächsten tagen etwas zugenommen hat, wasser etwas trüber (hab so das gefühl die viecher vermehren sich schnell).
trotzdem sehe ich den grund bei vier meter wassertiefe.
habe ferner den teichrand mit den pflanzen ebenfalls eingesprüht.
der geruch des wassers hat schon am ersten tag spürbar nachgelassen.
am dritten tag steigen wieder tote algen vom boden auf die sich aber anders wie gewohnt verhaten, es treiben auf der wasseroberfläche
nebelige wolken (wie "haus-lurch") ca 5cm durchmesser die sich aber super abfischen lassen.
habe gesamtgesehen das gefühl das sich die algenreste instabil sind und sich anders "zersetzten".
frische algen am rand schaun auch schon verfärbt (ockerbraun) aus.
vierter tag: randbepflanzung o.k.
seerosen o.k.
wassergeruch neutral ebenfalls o.k.
algen verringert
filteranlage verstopft nicht mehr.
leichte braunfärbung und tübung noch vorhanden aber stabil.
hat noch wer angwante teicherfahrung mit em-a.

grüsse
franz weber
 

Teichforum.info

Importiertes Forum
Registriert
13. Aug. 2004
Beiträge
16.657
Ort
*****
wasserwerte nach em-a anwendung

hallo thorsten / juergen-b

meine wasserwerte vier tage nach einsatz von em-a:
gemessen mit jbl easy test 5 in 1

no2 0

no3 100 dendenz fallend
so hoch wiel die automatische frischwasserzufuhr teilweise über das brunnenwasser geht.
gartenbewässerung/teichnachfüllung/brunnenwasser leider alles über ein zubringerrohr (erdverlegt)

gh 12

kh 7

ph 8

kupferanteil im wasser 0 (gemessen weil einige male den algenentferner von heisse angewant habe, eine portion 15 flaschen "wassermenge nicht vergessen "

werte des wassers vor der anwendung waren die selben ausser no3 leicht fallend

grüsse franz
 

Teichforum.info

Importiertes Forum
Registriert
13. Aug. 2004
Beiträge
16.657
Ort
*****
deswegen em-a

hi administrator

in deinen auge wirst du bei meinen teich vermutlich keine probleme erkennen. :)
aber meine frau..... :wink:

weist du ist halt ein schwimmteich der möglichst gepflegt sein soll, keine algen, klares-wasser, gute luft, blauer himmel, immer sonnenschein bei 30 grad und üppige gesunde und nicht angefaulte pflanzen die immer blühen (selbstverständlich auch im winter)
frauendenken halt.....

darfst mich nicht für einen "warmduscher" halten aber der hausfrieden halt........du weißt sicher was ich meine........ :D

mit herkömmlichen algenvernichtern wenn man zu lange wartet hat man nach der algenblüte viel restmulm nach den algenmitteleinsatz am boden der bei sonneneinstrahlung wieder hoch kommt bei regelmässiger anwendung em-a (30 liter 28 euro) denke da eimal im monat ab frühjahr ist der arbeitsaufwad des drechabfischens der verstopften filer usw doch wesentlich gringer.

der teich ist erst in der zweiten saison habe da gehört das planzenanwachsoptimum ist er nach fünf jahren erreicht.

stelle mal ein foto des teiche auf die seite.

algenfreie grüsse
klarwasser-franz
 

Teichforum.info

Importiertes Forum
Registriert
13. Aug. 2004
Beiträge
16.657
Ort
*****
zusätzlicher ozon / i-tronic einsatz

hi alle

KEINE AUFREGUNG MÖCHTE KEINE MEGADISKUSSION ENTFACHEN
IST HALT SO EIN GEDANKENSPLITTER !

habe mir gedacht das es eventuell eine möglichkeit währe GELEGENTLICH
ozon oder i-tronic einzusetzten bei extremfällen.

gibt da einen ozongenerator der 2g/stunde schafft um 399.- euro [DLMURL]http://www.nishikigoi.ch/Ozongenerator.htm[/DLMURL]

ozon wegen gelbstoffe im wasser (besonders klares wasser)
i-tronic als algenabmurxer (K U P F E R ich weiß ist schei......)

trotzdem was ist eure meinung
wie gesagt gelegentlicher einsatz ist angesagt !

grüsse franz
 
Zuletzt bearbeitet von einem Moderator:

Teichforum.info

Importiertes Forum
Registriert
13. Aug. 2004
Beiträge
16.657
Ort
*****
...

Jo Franz,

nach deinem zweiten Posting hat sich mein Posting erledigt ... iss ned so mein Ding mit viel Technik, ob mit Fadenalgenmittel oder I-Tronic ... einem Teich nach 2 Jahren solche eine Tortur zu gönnen, sorry, zumal ein Schwimm-Teich mit ausreichender Regenerationszone sich selbst hilft :cry:
 

Teichforum.info

Importiertes Forum
Registriert
13. Aug. 2004
Beiträge
16.657
Ort
*****
Hallo Franz,
wie wäre es,wenn du zu deinem Schwimmteich noch nen Pool anlegst,der für deine Frau schön sauber und steril ist??

Denn,
ein Teich ohne Algen ist meiner Meinung nach kein stabiles Ökosystem...

Auch denke ich mir oft,
Wie Bakterien usw. in einer Flasche überleben sollen...
 

Teichforum.info

Importiertes Forum
Registriert
13. Aug. 2004
Beiträge
16.657
Ort
*****
Hallo Franz

wenn du mit Ozon liebäugelst , gut , lass es mich wissen
Aber lass die Finger von diesem Velda I-Tronic . Habe dieses Teil in einem anderem Teich getestet , viel Geld für nichts . :cry:
 
Oben