Endlich auch dabei und...schon ein Hilferuf

Teichfee

Mitglied
Dabei seit
28. Sep. 2005
Beiträge
17
Ort
Deutschland, 99610
Teichvol. (l)
8000
[color=#] [/color] Hallo, Hallo, :p habe in den letzten Wochen und Monaten immer wieder Eure Beiträge gelesen und schon viel wissenswertes gelernt. Mein Teich ist etwa 7 Jahre alt, 35 m2 groß mit ca. 15-20.ooo Liter Wasser. Es schwimmen 5 Goldfische und 2 Kois darin. Gereinigt wird über eine Pumpe mit mechanischem Außenfilter, Sauerstoff zusätzlich durch Sprudelstein. In den letzten 2 Wochen wird mein Teich immer dunkler, schmutzig-trüb so daß man die Fische kaum noch sieht. Davor hatte ich ein mittleres Algenproblem, das ich mit AlgoRem erfolgreich bekämpft habe. Ich mache mir ziemliche Sorgen um den Teich. Die Fische scheinen zwar noch ganz munter zu sein, aber die Kois werden träger. :cry: Muß ich vor dem Winter etwa noch das Wasser tauschen?

Die Wasserwerte gemessen heute morgen: Nitrat 0-10, Nitrit 0-0,5, GH 5, KH 7 und pH 7,5

Wer hat einen Rat und kann helfen?
 

Steffen

Mitglied
Dabei seit
19. Juli 2005
Beiträge
193
Ort
16***
Teichvol. (l)
ca. 10 000
Hi...

Herzlich Willkommen im Forum.... ;)

Es wäre schön wenn du mal ein paar Bilder von deinen Teich einstellen könntest?

Chemie ist immer so eine Sache die ich nicht so toll finde dann das Problem kann man dann nur kurzfristig lösen.......

Du schreibst ihr habt den Teich schon 7 Jahre war er denn immer klar???

Nutzt du auch eine UV- Filter????

Es könnte auch sein das du zu wenig Pflanzen im Teich hast die Nährstoffe aufnehmen.....
 

olafkoi

gesperrt
Dabei seit
3. Dez. 2004
Beiträge
195
Ort
*****
Hallo Teichfee

und WILKOMMEN IM FORUM

Und nun zu deinen Fragen:

Trübes Wasser ? seit wann ? nach der anwendung von Algo Rem ?
Algo Rem ist ein Mittel auf Basis eines Flockungsmittels (Stärke)
Es bindet die Schwebealgen zu einer weiß(bräunlichen Brühe und muß durch einen Filter ausgefiltert werden . Wenn du Algo Rem anwendest muß der Filter alle 2 Tage gereinigt werden sonnst verstopf dieser :schreck .

Zu deinen Koi
Dein Teichwasser wird kälter und die Koi und Fischis begeben sich langsam mit sinkenden Temperaturen in den Winterschlaf.

Gruß

Olaf
 

Teichfee

Mitglied
Dabei seit
28. Sep. 2005
Beiträge
17
Ort
Deutschland, 99610
Teichvol. (l)
8000
Danke für das Willkommen. :) In den letzten Jahren hatte ich kaum Probleme mit dem Teichwasser, habe aber trotzdem alle zwei Jahre komplett das Wasser getauscht (letzmalig Mai 2004) und den ganzen Schlamm vom Boden geholt.

UV-Filter hatte ich am Anfang probiert. Hat mich aber nicht überzeugt, so daß ich die Anlage demontiert habe. Pflanzen habe ich im Teich - 3 Seerosen, einiges Schilf, Wasserhyazinthen und irgendwas undefinierbares mit grünen schmalen Blätter.

Fotos habe ich zwar gemacht, habe es aber irgendwie mit dem Einstellen ins Netz nicht hinbekommen. :( Möglicherweise ist die Datei zu groß.

Grüße Ramona
 

Teichfee

Mitglied
Dabei seit
28. Sep. 2005
Beiträge
17
Ort
Deutschland, 99610
Teichvol. (l)
8000
Hallo Olaf,

das mit AlgoRem habe ich noch hinbekommen, der Filter wurde immer gereinigt und der Teich war danach auch klar. Können die Verfärbungen im Wasser vielleicht trotzdem tote Algen sein?

Grüße Ramona
 

olafkoi

gesperrt
Dabei seit
3. Dez. 2004
Beiträge
195
Ort
*****
Re hi Ramona

Es können Tote Algen sein ja aber auch andere Ursachen kommen in betracht..... nimm dir bitte ein altes Marmeladenglas und Fülle das bitte mit Teichwasser. Hinter dem Glas stell bitte ein weißes Blatt Papier und mach uns mal ein Foto. ;)

Vermutungen anzusetellen ist schwer besser sind Fotos :D damit wir dir helfen können

Gruß

Olaf
 

Thorsten

Mitglied
Dabei seit
13. Aug. 2004
Beiträge
3.923
Ort
47506
Teichvol. (l)
ca. 15000
Hi Ramona,

Herzlich Willkommen bei uns...

Bilder kannst Du hier als Attachment 640x480-801x801 Pixel einstellen,
oder befülle ganz einfach dein Album.

Falls Probleme auftauchen sollten, schicke mir eine PM ;)
 

Teichfee

Mitglied
Dabei seit
28. Sep. 2005
Beiträge
17
Ort
Deutschland, 99610
Teichvol. (l)
8000
[color=#] [/color]
Hi Olaf,
ich habe es nun doch mit dem Fotos hinbekommen. Danke an alle für die entsprechenden Ratschläge. :) Ich hoffe, daß man auch das Wesentliche auf den Fotos erkennen kann. Die schlammig-graue Teichfarbe kann man glaube ich gut sehen. Das glas mit dem Teichwasser gibt wohl nicht soviel her. Es waren aber keine Ausflockungen oder Schwebeteilchen im Wasser erkennbar, außer daß es eben trüb ist.

Gruß Ramona
 

Anhänge

  • 411_1128086686_dsc00001_134.jpg
    411_1128086686_dsc00001_134.jpg
    513,8 KB · Aufrufe: 51
  • 411_1128086993_dsc00003_143.jpg
    411_1128086993_dsc00003_143.jpg
    238,4 KB · Aufrufe: 50

Annett

Admin-Team
Dabei seit
13. Aug. 2004
Beiträge
12.366
Ort
Wiedemar, Deutschland
Teichtiefe (cm)
110
Teichvol. (l)
7000
Hallo Ramona,

auch von mir erstmal Herzlich Willkommen bei uns!

Dein Teichwasser sieht wirklich nicht gut aus...
Im ersten Moment könnte man meinen, Du hast Lehm im Teich verteilt.

Ist der Teich denn nach Anwendung des Algenmittels überhaupt wieder klar geworden?
Ich vermute ganz stark, dass das Algenmittel schuld trägt... leider.

Man kann es eigentlich nicht oft genug wiederholen:
Algen kommen von zuviel Nährstoffen im Teich (Futter, Laubeintrag usw.).
Diese Nährstoffe muß man dem Teich entziehen.
Vor allem Pflanzen übernehmen diese Funktion indem sie die Nährstoffe in ihre Biomasse einbauen.
Wenn man sie dann abschneidet und aus dem System entfernt entzieht man dem Teich automatisch auch Nährstoffe!
Natürlich ist es hilfreich, wenn nicht all zuviel Schlamm auf dem Teichgrund vor sich hin modert.
Aber solange der nicht aufgewirbelt wird, passiert da auch nicht gleich was!
Wenn man die Algen mit der chemischen Keule bekämpft, dann tötet man sie zwar ab.. da sie aber zu winzig sind um ausgefiltert zu werden geben sie ihre Nährstoffe wieder an das Wasser ab.
->Der Kreislauf beginnt von neuem. :rolleyes:

Flockungsmittel wirken zwar in die Richtung verklumpen.. und dann mit dem Filter ausfiltern.. nur...entweder hast Du das Mittel überdosiert und es schwimmt noch zuviel davon im Teich (ohne das noch Algen vorhanden sind..) oder Dein Filter packt es nicht *grübbel*

Mehr fällt mir im Moment leider nicht ein :(
 
Oben