Youtube Facebook Twitter

Erfahrung mit Aquamaximapumpen?

Dieses Thema im Forum "Technik im und am Teich" wurde erstellt von Teichforum.info, 7. Juni 2004.

Die Seite wird geladen...
  1. Teichforum.info

    Teichforum.info Importiertes Forum

    Registriert seit:
    13. Aug. 2004
    Beiträge:
    16.657
    Galerie Fotos:
    0
    Hallo,

    Meine Teichpumpe hat sich am Samstag verabschiedet. Schuld war ich selbst und somit kein Garantie. Ich habe die Pumpen abgestellt und nach der Reinigung des Filters wollte sie nicht mehr. Es war eine "Seerose 9000l/h", welche ich nach dem Teichumbau zur Frischwasserumwälzung benutzt hatte. Ich wollte die verkalkte Keramikwelle mit einer Zange etwas bewegen und habe die Welle natürlich abgebrochen. :D
    Essigessenz wäre besser gewesen, als die Zange.
    Zum Glück habe ich eine Ersatzpumpe.

    Nun aber zur Frage:

    Hat jemand Erfahrungen mit diesen Aquamaxima-Teichpumpen?


    Gruß r.t.
     
  2. Teichforum.info

    Teichforum.info Importiertes Forum

    Registriert seit:
    13. Aug. 2004
    Beiträge:
    16.657
    Galerie Fotos:
    0
    Ich habe seit letzten September durchgängig 2 Aquamaxima 14.000 und Einsatz und kann nichts Negatives berichten. Beide laufen störungsfrei.
     
  3. Teichforum.info

    Teichforum.info Importiertes Forum

    Registriert seit:
    13. Aug. 2004
    Beiträge:
    16.657
    Galerie Fotos:
    0
    Danke Tom für die Info,

    ich habe mir jetzt doch wieder eine 9000er Seerose Pumpe gekauft.
    Sind einfach günstig im Verbrauch.

    Mal sehen, evtl. stelle ich nächstes Jahr auf Heizungspumpen um.


    Gruß r.t.
     
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Information ausblenden