Youtube Facebook Twitter

Gartenteich zeigt sporadisch extremen Wasserverlust über Tage

Dieses Thema im Forum "Mein Teich und ich" wurde erstellt von Schroeder, 17. Apr. 2019 um 12:24 Uhr.

Die Seite wird geladen...
  1. Schroeder

    Schroeder Mitglied

    Registriert seit:
    Mittwoch
    Beiträge:
    2
    Galerie Fotos:
    0
    Teichfläche (m²):
    20
    Teichtiefe (cm):
    200
    Teichvol. (l):
    15000
    Hallo Forengemeinde!

    Wir haben in unserem Garten vor ca. 7-8 Jahren einen Gartenteich an einem abfallenden Gelände angelegt. Ursprünglich sollte der Teich auch als Schwimmteich dienen und die jetzige Form ist diesem Thema geschuldet. Der Teich ist recht oval angelegt, ein bischen wie eine acht. Der Schwinnbereich ist ca. 3m im Durchmesser und ca. 2m tief. Der Flachbereich hat nochmal einen ähnlichen Durchmesser von fast 4m und ist am Übergang zum Tiefbereich max. 1m tief.
    Um das Gefälle etwas abzuflachen, ist eine Seite mit Pflanzsteinen ca. 30cm erhöht. Der Zugang zum Schwimmbereich erfolgt über eine Betontreppe. Oberhalb vom Teich ist nochmals ein kleines Basin. Eine Pumpe pumpt das Wasser vom Teich dort hinein. Über einen Überlauf läuft es aus ca. 50cm Höhe wieder in Teich. Der Hang ist mit Beton und eingebetteten Kieseln verstärkt. Der Rand vom Teich ist bis auf diese Stelle mit großen Steinen eingefasst. Der Boden mit Sand und Kies bedeckt. Nur der Schwimmbereich ist nackte Folie.
    Die Kunststofffolie ist 1.5mm dick und liegt auf einem dicken Fliess. Dieses Fliess deckt auch den Flachbereich nochmals von oben ab. Auch unter den Betonschichten ist die Folie durch ein Fliess geschützt.
    Zum schwimmen nutzen wir den Teich dann doch nicht. In der Zwischenzeit haben sich einige wenige Fische und Molche eingefunden.
    Unterwasserpflanzen, z.B. Seerosen stehen in Pflanzsteinen. Diese Pflanzsteine gab es auch mal im Randbereich, sind aber von mir letztes Jahr entfernt worden.
    Leider zeigt sich seit letzten Frühjahr ein nervendes Problem. Der Teich verliert machnmal innerhalb von 3 Tagen mehrere tausend Liter. Danach steht das Wasser nur noch stabil im Tiefbereich. Der Flachbereich ist optisch leer gelaufen.
    Dieser Effekt zeigte sich seit letzten Herbst immer häufiger und der Teich hat auf diesen niedrigen Wasserstand überwintert. Im Frühjahr habe ich den jetzt wieder gefüllt und einige Tage später waren innerhalb von wenigen Tagen wieder mehrere tausend Liter verloren. Die Höhe pendelt sich immer am Übergang Flachwasser Schwimmbereich ein. Manchmal bleibt der Wasserstand aber auch für Tage stabil auf hohen Level.
    In den letzten Tagen habe ich die Folie im Flachwasserbereich komplett freigelegt, am Rand sind nur noch die Treppe und ein Teil vom Hang durch Beton verdeckt. Bisher konnte ich kein Loch entdecken und auch als Nähte sind dicht. Gestern habe ich mal wieder ca. 2000l Wasser aufgefüllt und der Wasserstand hält sich wieder. Ich werde wahnsinnig! Wieso hält der Teich auf einmal das Wasser?
    Der Unterschied zu vorgestern, wo der Teich noch viel Wasser üner Nacht verloren hat, sind nur die entfernten Steine am Rand, sowie die Entfernung einiger Betonflächen. Auch das Fliess ist aus dem Flachwasserbereich entfernt.
    Da der Teich über die Jahre nie groß Wasser verloren hat kann es doch nicht auf einmal eine natürliche Ursache geben? Kann ein Teich auf einmal über das Fliess und die Steine über Nacht soviel Wasser verlieren/verdunsten? Das wären bis zu 40l die Stunde?
    Wärend der Wasserverlustes laufen keine Pumpen und auch die Überlaufe liegen zu hoch. Keine Pumpe liegt unterhalb des Teichrandes. Ein leerlaufen darüber kann ausgeschlossen werden. Eine Elefanten haben wir auch nicht im Garten. Unsere Hunde können nirgends mit der Folie in Kontakt kommen.
    Ich bis völlig ratlos!
    Habe ich irgendwas fachlich falsch gemacht was sich erst nach Jahren zeigt? Oder kann es der Wasserdruck sein und die Schwachstelle liegt tiefer?

    Herzlichen Gruß,
    Peter

    Gartenteich zeigt sporadisch extremen Wasserverlust über Tage_588785_Teich.JPG_JPG
     
  2. RKurzhals

    RKurzhals Mod-Team

    Registriert seit:
    1. Juli 2007
    Beiträge:
    2.772
    Galerie Fotos:
    182
    Beruf:
    Alchimist
    Teichfläche (m²):
    23
    Teichtiefe (cm):
    160
    Teichvol. (l):
    14000
    Hallo Peter,
    es freut mich sehr, dass Du zu uns gefunden hast :)! Du scheinst auch einen sehr schönen Teich zu haben, und wir alle sind auch überhaupt nicht neugierig ... :lala5. Aus Deinen Ausführungen kann ich leider nicht entnehmen, wo das Problem war/ist. Hast Du schon mal bei uns zum Thema "Kapillarsperre" gesucht? Vielleicht ist dies der entscheidende Tipp. Meine Eltern haben auch einen Teich, der mit einem zweiten älteren durch eine überlappend verlegte Folie ohne jegliche Verklebung/Abdichtung dazwischen verbunden ist. Da gab es auch schon mehrfach Wasserverluste, die verblüffender Weise immer andere Ursachen hatte. Den eigentlichen Fehlern - nachträgliche Absenkung der Folie am Rand, Erdreich über Teichfolie etc - bin ich erst nachgekommen, nachdem ich erst wiederholt Wasser aufgefüllt hatte, und der Pflanzenwuchs am betroffenen Uferbereich sich veränderte (das macht er leider nicht in ein bis Wochen).
     
    Schroeder gefällt das.
  3. jolantha

    jolantha Mitglied

    Registriert seit:
    5. Juli 2010
    Beiträge:
    3.438
    Galerie Fotos:
    11
    Beruf:
    Hobbyist
    Teichfläche (m²):
    96
    Teichtiefe (cm):
    150
    Teichvol. (l):
    70000
    Peter,
    bei mir ist es schlicht und ergreifend eine Wühlmaus, die irgendwo tief unten wohl ein Loch in die Folie gebissen hat.
    Wenn der Untergrund dann mal wieder vollgesogen ist, hält sich auch der Wasserstand. So nach und nach sinkt dann
    auf einmal wieder der Wasserspiegel . Ich füll ja mit Brunnenwasser auf, deshalb stört es mich nicht sonderlich.
     
    Schroeder gefällt das.
  4. Biotopfan

    Biotopfan Mitglied

    Registriert seit:
    27. Juli 2008
    Beiträge:
    948
    Galerie Fotos:
    15
    Teichtiefe (cm):
    80cm
    Teichvol. (l):
    1200l
    Hei, bei mir ist hoffnungsvollerweise kein Loch in der Folie..aber sooo viel hat es die letzte Zeit nicht geregnet und die Wäsche ist in einer Stund trocken...und kein Regen in Aussicht..die 1,2l/qm die gestern gemeldet waren, sind mal wieder an uns vorbeigezogen...
    Ich glaub einfach, das Wasser ist verdunstet...werde heute auch das erste mal im Jahr auffüllen müssen...Alles ist brottrocken...
    VG Monika
     
    Schroeder gefällt das.
  5. Schroeder

    Schroeder Mitglied

    Registriert seit:
    Mittwoch
    Beiträge:
    2
    Galerie Fotos:
    0
    Teichfläche (m²):
    20
    Teichtiefe (cm):
    200
    Teichvol. (l):
    15000
    Wühlmäuse! Ja, die haben wir im Garten und jetzt den zweiten Winter eine Wasserratte. Bisher ohne die Fische zu holen.

    Seit zwei Tagen ist der Wasserstand wieder stabil. Ich habe vor zwei Tagen auf ca. 3m den Rand freigelegt und die Filzauflage entfernt.
    Ein Loch konnte ich bisher nicht finden. Kapilareffekt, nicht das die Sandsteine am Rand das auslösen oder der Filz angefangen hat als Docht zu fungieren??

    Ich fülle auch automatisch in den Sommermonaten, meist von Mai bis Oktober mit Grundwasser auf. Bei heißen Wetter waren das schon immer ca. 500l am Tag. Wir entnehmen dann aber auch Wasser zum gießen. So ca. 100l am Tag.

    Soll ich die Steine am Rand weglassen und nur mit Kies anfüllen? Liegt bei euch der Kies am Rand direkt auf der Folie?

    Vielen Dank für Eure Antworten!

    Sobald der Teich wieder angelegt ist, folgen Bilder. Der sieht gerade etwas wüst aus.

    Gruss,
    Peter
     
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Information ausblenden