Youtube Facebook Twitter

Gluckern im Zulauf ?

Dieses Thema im Forum "Technik im und am Teich" wurde erstellt von Kiki, 15. März 2007.

Die Seite wird geladen...
  1. Kiki

    Kiki Mitglied

    Registriert seit:
    22. Okt. 2006
    Beiträge:
    200
    Galerie Fotos:
    6
    Teichvol. (l):
    6000 L
    Hallo !
    Ich bin´s mal wieder :D :D
    So neues Problem !:(
    Zulauf über einen "Bachlauf" ist jetzt fertig :)
    Jetzt habe ich ein neues Problem:(
    Vom Filter zum Zulauf habe ich etwa 3m. Ich habe die grauen Rohre aus dem Baustoffhandel verwendet.Der Filter hat einen Ablauf für ein 70er( DN 75 ) Rohr. Also Rohr drauf, dann verjüngt auf 50er Rohr. Jetzt habe ich folgendes Problem :
    Am Zulauf kommt das Wasser schön ruhig an, dann nach einiger Zeit fängt es ein paar mal an zu blubbern (blub, blub,...) und ist dann wieder vorbei, aber nur für kurze Zeit. Dann fängt es wieder an.
    Ich vermute, das sich im Rohr ein Vakuum bildete der sich durch das Blubbern ausgleicht. Was kann man tun ?
    1. Gibt es eine "Belüftung" oder sowas für die Rohre ?
    2. Ist der Weg vom Filter zu Einlauf des Teiches zu weit ?

    Bin für Vorschläge dankbar !
     
  2. herbi

    herbi Mitglied

    Registriert seit:
    14. Nov. 2006
    Beiträge:
    822
    Galerie Fotos:
    4
    Teichtiefe (cm):
    160
    Teichvol. (l):
    15000Liter
    AW: Gluckern im Zulauf ?

    Servus Kiki,
    kannst du mal ein Foto einstelle?
    Ich vermute wie du schon geschrieben hast das es sich um ein Vakuum handelt! Vergleiche eine volle Wasserflasche die du umdrehst um den Inhalt schnell zu entleeren! Anscheinend kaommt zuviel Wasser zum 50er Rohr und dort staut es sich! Warum verwendest du nicht durchgehend ein 70er Rohr?
     
  3. jochen

    jochen Mitglied

    Registriert seit:
    31. Aug. 2005
    Beiträge:
    2.270
    Galerie Fotos:
    0
    Teichtiefe (cm):
    160
    Teichvol. (l):
    8000
    AW: Gluckern im Zulauf ?

    Hi Kiki,

    Frage mich auch wieso du das Rohr reduziert hast...:kopfkraz ,
    aber wenns den sein muss, dann solltest du darauf achten das bei der Reduzierung immer oben die gerade Linie läuft, sonst blubberts...;)

    bitte nicht schlagen ich bin einfach zu faul schön zu zeichnen...:cool: , aber ich denke mit ein wenig guten Willen kann man erahnen was ich meine..:)

    Gluckern im Zulauf ?_48092_Scannen0003.jpg_jpg

    Ein anderer Grund für das Gegurgel könnte noch sein, das die Leitung nicht durchgehend mit Gefälle verlegt worden ist, und dadurch ein ungewollter hoher Punkt in der Leitung vorkommt, an dem sich die Luft sammelt, und dabei die Geräusche entstehen.
     
  4. jochen

    jochen Mitglied

    Registriert seit:
    31. Aug. 2005
    Beiträge:
    2.270
    Galerie Fotos:
    0
    Teichtiefe (cm):
    160
    Teichvol. (l):
    8000
    AW: Gluckern im Zulauf ?

    Hallo,

    dazu fällt mir gerade noch ein Gegurgel eines Abflußes aus meiner Jugendzeit ein, hoffentlich ist es bei Kiki nicht wieder so etwas grauenerregentes...:? :shock: :shock:

    seit dem gehe ich immer mit unwohlen Gefühlen zum Zahnarzt...:evil: ;) :lol:
     
  5. holly1357

    holly1357 Mitglied

    Registriert seit:
    7. Mai 2005
    Beiträge:
    170
    Galerie Fotos:
    0
    Teichtiefe (cm):
    2m
    Teichvol. (l):
    80000
    AW: Gluckern im Zulauf ?

    hi,

    bohr einfach oben ein loch in das rohr... dann sollte der spuk vorbei sein..... somit kann sich kein vakuum mehr bilden..... mach es aber groß genug, ansonsten könnte es pfeifen....

    gruß holly....
     
    Sascha Lauenstein gefällt das.
  6. ra_ll_ik

    ra_ll_ik Mitglied

    Registriert seit:
    20. Feb. 2007
    Beiträge:
    408
    Galerie Fotos:
    0
    Teichtiefe (cm):
    200
    Teichvol. (l):
    23765l
    AW: Gluckern im Zulauf ?

    Wenn das Rohr nicht schön mit Gefälle verlegt ist, läuft´s aus der Bohrung anschließend heraus. Auch bei einem geringem Gegendruck läuft´s.....
    Wenn alle Stricke reißen, setze ein T- Stück und fertig.
     
    Sascha Lauenstein gefällt das.
  7. Kiki

    Kiki Mitglied

    Registriert seit:
    22. Okt. 2006
    Beiträge:
    200
    Galerie Fotos:
    6
    Teichvol. (l):
    6000 L
    AW: Gluckern im Zulauf ?

    Hallo !
    Hatte ich vorher ja, aber dann "plätscherte" das Wasser so im Rohr, auch nicht schön, oder ?:?
    Ich werde es mal mit einem t-Stück versuchen.
    Übrigens Jochen, deine Zeichnung ist wunderschön:D , und man erkennt ja worum es geht.;)
     
  8. Kiki

    Kiki Mitglied

    Registriert seit:
    22. Okt. 2006
    Beiträge:
    200
    Galerie Fotos:
    6
    Teichvol. (l):
    6000 L
    AW: Gluckern im Zulauf ?

    Hallo Allerseits !
    Ich habe das Problem mit dem Gluckern gelöst ;) ! Einfach wieder das 70er Rohr angeschlossen und den Zulauf "etwas" unter Wasser gelegt. Jetzt blubbern nur noch ab und zu ein paar Luftblasen, aber das bekomme ich auch noch weg, indem ich kurz über der Wasseroberfläche ein kleines Loch bohre. ( hoffe ich:D )

    Und hier noch ein Bild vom "Gesammtkunstwerk" ( ist leider noch nicht ganz fertig die Randgestaltung;) )
    Ich muß nur noch auf besseres Wetter warten, leider.:? :?
    Was haltet ihr davon ?
     

    Anhänge:

  9. Annett

    Annett Admin-Team

    Registriert seit:
    13. Aug. 2004
    Beiträge:
    12.256
    Galerie Fotos:
    92
    Teichtiefe (cm):
    110
    Teichvol. (l):
    7000
    AW: Gluckern im Zulauf ?

    Hallo Kiki,

    ganz ehrlich??
    Mein Geschmack isses ned.
    Zuviel Kies, das Wasser im "Bachlauf" sieht man kaum... dafür aber die Folie. :?

    Aber die Geschmäcker sind ja bekanntlich verschieden und das ist gut so - sonst hätten wir alle den gleichen Teich... wie langweilig! ;)

    Aber egal, wie der Teich gestaltet wird - Dir fehlen noch jede Menge Pflanzen! Also, sobald welche im Handel auftauchen, zuschlagen, die Erde abspülen und einsetzen! Sonst hast Du ganz schnell grünes Wasser (was höchstwahrs. sowieso passieren wird, denn der Teich muss sich erst einfahren).
     
  10. Kiki

    Kiki Mitglied

    Registriert seit:
    22. Okt. 2006
    Beiträge:
    200
    Galerie Fotos:
    6
    Teichvol. (l):
    6000 L
    AW: Gluckern im Zulauf ?

    Hallo Annett
    Wie ich schon geschrieben habe ist der Teich noch nicht fertig, leider.:(
    Am Rand muß ich noch arbeiten und beim Bachlauf die Folie "verstecken".:roll:
    Das Wasser im Bachlauf kann man auch nicht sehen, da keine Pumpe angeschlossen ist ;) ( momentan, wegen der Minusgrade ! :( )
    Ich stelle mal ein Foto ein sobald alles fertig ist.
    Über die Pflanzen habe ich auch schon nachgedacht. ein paar habe ich schon drin, aber erst mal sehen wie sich das ganze so entwickelt.:roll:
    Meine Frau erschlägt mich, aber ich habe schon über eine erweiterung nachgedacht, rechts wo die Osterglocken stehne möchte ich gerne eine Flachwasserzone nur mit Pflanzen anbauen.:)
    Aber wie gesagt.... meine Frau:haue1
     
    Zuletzt bearbeitet: 19. März 2007
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Information ausblenden