Hechtkraut, Blätter werden braun

Teichforum.info

Importiertes Forum
Dabei seit
13. Aug. 2004
Beiträge
16.657
Ort
*****
Hallo,

ich habe vor ca. 3 Wochen mehrere Pflanzen Hechtkraut in einem Mörtelkübel eingepflanzt. Die Pflanzen sitzen in Pflanzkörben, die mit Spielsand gefüllt sind.
Das Problem ist, dass alle Blätter die neu wachsen innerhalb weniger Tage dunkelbraune Flecken bekommen (z.T. schon bevor sie ganz entfaltet sind) und dann relativ schnell vertrocknen und kaputtgehen.

Dieses Problem hatte ich vor einiger Zeit auch schon mit einer Wasserhyazinthe. Sie hat eifrig neue Blätter produziert, aber schon bald kamen die braunen Flecken.

Die Flecken sind sehr klein, schließen sich aber bald zu großen dunkelbraunen Stellen zusammen.

Es wäre toll, wenn mir jemand einen Tip geben könnte, woran es liegt.

LG,
Katrin
 

Teichforum.info

Importiertes Forum
Dabei seit
13. Aug. 2004
Beiträge
16.657
Ort
*****
Hallo Katrin,

ist Dein hechtkraut den nur in den Spielsand gepflanzt oder ist da auch Lehm oder Mutterboden beigemischt?

In reinem Spielsand wird die Pflanze wohl kaum Nahrung finden, wenn dann im Wasser auch keine Nährstoffe vorhanden sind...

Gleiches gilt für Wasserhyazinthen, diese brauchen als Schwimmpflanze ein nährstoffreiches Wasser, ansonsten kümmern sie vor sich hin.


Viele Grüße
Stefan
 

Teichforum.info

Importiertes Forum
Dabei seit
13. Aug. 2004
Beiträge
16.657
Ort
*****
Hallo,

das Hechtkraut ist nur in den Spielsand eingepflanzt. Ich hatte hier im Forum extra gefragt wegen dem Spielsand. Verlegesand hatte ich nicht gefunden und es hieß, Spielsand wäre auch ok.
In einer Schale habe ich seit einigen Wochen Sumpfvergissmeinnicht, Binsen, Pfennigkraut etc. Da ist auch nur Aquariensand drin, der enthält ja auch keinen Lehm. Trotzdem wachsen die Pflanzen darin super und ohne Probleme.

Das Hechtkraut ist auch die einzige Pflanze mit den braunen Flecken, die anderen ( Kalmus, Kanadischer Reis, Blutweiderich...) sehen normal aus. Könnte es noch an was anderem liegen?

Falls es wirklich ein Nährstoffproblem ist, was soll ich dann machen?? Ich will mir nicht durch Düngen eine Algenplage einhandeln.

Gruß,
Katrin
 

Teichforum.info

Importiertes Forum
Dabei seit
13. Aug. 2004
Beiträge
16.657
Ort
*****
Hallo,

Du hast nicht zufällig Fotos von der Pflanze und den Schadstellen?

Ist die Blattfarbe des Hechtkrauts ein sattes Grün bis Dunkelgrün oder eher ins gelbliche (blass)?

Hechtkraut ist eine Pflanze, die etwas mehr Nahrung bräuchte, wenn es wirklich ein Nährstoffmangel sein sollte.


Grüße
Stefan
 

Teichforum.info

Importiertes Forum
Dabei seit
13. Aug. 2004
Beiträge
16.657
Ort
*****
Hallo Stefan,

erst mal Danke für deine Hilfe!! :D

Ich hab die Pflanzen mal photographiert, hoffe es klappt.

Blass sind die Blätter finde ich nicht, sie sind schon ordentlich grün.

Gruß,
Katrin

Mist, das mit dem Bild klappt nicht, ich bekomme die Meldung: Das Bild muss kleiner als 640x480 Pixsel sein. Wie mach ich das denn??
 

Teichforum.info

Importiertes Forum
Dabei seit
13. Aug. 2004
Beiträge
16.657
Ort
*****
Hallo,
hier in den Anleitungen findest du ein kleines Programm (mihov-freeware), das lädtst du dir aus dem inet runter und damit kannst du deine Bilder verkleinern.
 

Teichforum.info

Importiertes Forum
Dabei seit
13. Aug. 2004
Beiträge
16.657
Ort
*****
Hallo Katrin,

das wird etwas schwierig. Von der Blattfarbe her scheint alles i.O. zu sein aber so wie ich das sehe, beginnt das jüngste Blatt schon wieder fleckig zu werden.

Ich würde das Hechtkraut einfach mal ausgraben, die Wurzeln kontrollieren und in lehmige, nährstoffreiche Erde pflanzen und die kranken Blätter abschneiden. Wenn das auch nichts hilft und sich die Pflanze nicht deutlich erholt, dann müsste evtl. mal Werner noch seinen Rat dazu abgeben.

Es könnte auch einfach sein, dass die Pflanze krank ist, da hilft dann nur noch eins, durch neue Pflanzen (von anderer Bezugsquelle) ersetzen.


Grüße
Stefan
 

Teichforum.info

Importiertes Forum
Dabei seit
13. Aug. 2004
Beiträge
16.657
Ort
*****
Hi,

tut mir leid, dass ich mich die Woche über nicht gemeldet hab, konnte nicht ins Internet.

So, ich hab mal eine der Plfanzen ausgegraben:
Sie hat schon reichlich neue, weiße Wurzeln gekriegt und war auch schon ziemlich fest verankert.
Allerdings ist der alte "Strunk" (3,5-4cm Durchmesser) dunkelgrau, ein paar alte Stengelreste hängen dran und das ganze riecht relativ streng (moderig).Braucht die Pflanze diesen alten Strunk (hoffe ihr wisst was ich meine) oder kann ich einfach mal alle stinkenden Teile abschneiden??
Das mit der lehmreichen Erde würde ich lieber sein lassen (wie gesagt, ich will keine Algenplage).

Ich habe die Plfanzen bei Werner bestellt. Ich bin durch dieses Forum auf sein Geschäft gekommen und war jetzt schon ein bischen enttäuscht, das die Pflanzen solche Probleme machen.
Was für eine Krankheit könnte es denn sein?

Gruß,
Katrin
 
Oben Unten