Youtube Facebook Twitter

Hilfeee! Unsere Teich verliert Wasser!

Dieses Thema im Forum "Einsteiger-Fragen" wurde erstellt von iryna74, 14. Nov. 2004.

Die Seite wird geladen...
  1. iryna74

    iryna74 Mitglied

    Registriert seit:
    13. Nov. 2004
    Beiträge:
    15
    Galerie Fotos:
    0
    Hallo liebe Teichfreunde,
    ich brauche eueren Rat. Wir mit meinem Partner haben ein Haus mit dem Teich gemietet. Vor kurzem habe ich festgestellt, dass unser
    Teich verliert Wasser. :shock: Ich habe extra jeden Tag Wasserspiegel gemessen. Was sollen wir machen??? Die arme Fische! :cry:
    Ich habe einen Plan ausgedacht, wer möchte kann mich gerne vervollständigen oder korrigieren. Ich bin für jeden Beitrag sehr dankbar.
    1. Abwarten, bis das Wasser aufhört zu senken. Hoffentlich das Loch ist nicht ganz unten und wenn doch, was sollen wir machen? Was sollen wir beachten?
    2. Das Loch suchen (wie?), Folie reparieren (mit was?)

    Ich möchte den Teich, die Fische und Pflanzen unbedengt retten. Bitte hilft uns!
     
  2. Thorsten

    Thorsten Mitglied

    Registriert seit:
    13. Aug. 2004
    Beiträge:
    3.975
    Galerie Fotos:
    0
    Teichvol. (l):
    ca. 15000
    Hallo iryna 74,

    erstmal Herzlich Willkommen :wink:

    Nun zu deinen Problem...

    Wir müssten schon ein paar mehr Infos haben.

    Wie groß ist der Teich,wie ist er angelegt (Uferzonen)?

    Wieviel Wasser verlierst Du (ungefähr)?

    Ist ein Filter in Betrieb-endsteht dadurch der Wasserverlust(Schlauchverbindung undicht)?


    Ist ein Bachlauf in Betrieb?


    Wie Du siehst Fragen über Fragen...

    Beschreibe Deinen Teich mal etwas genauer ... und wenn es geht mache mal ein Foto davon.
    Dann können wir mit Sicherheit dein Problem eingränzen und Dir helfen.
     
  3. iryna74

    iryna74 Mitglied

    Registriert seit:
    13. Nov. 2004
    Beiträge:
    15
    Galerie Fotos:
    0
    Hallo Thorsten,

    beantworte deine Fragen.
    Wie der Teich angelegt ist, weiß ich nicht. Ich lege Bilder bei, kannst du selbst bewerten. Eigentümer des Hauses hat uns kein Info hinterlassen.
    Wie der Teich das Wasser verliert habe ich gemessen:
    11.okt --> 1.Stelle = 13 cm; 2. Stelle = 6,5 cm
    12.okt --> 1.Stelle = 13 cm; 2. Stelle = 8 cm
    13.okt --> 1.Stelle = 15,5 cm; 2. Stelle = 10 cm
    18.okt --> 1.Stelle = 24 cm; 2. Stelle = 20 cm
    Es sieht ja gar nicht gut aus!!!
    Die Schläuche habe ich noch nicht geprüft.
    Der Bachlauf ist in Betrieb.

    noch mal vielen Dank für Antworten
    Grüße
    Iryna
     

    Anhänge:

  4. Jürgen

    Jürgen Mitglied

    Registriert seit:
    15. Aug. 2004
    Beiträge:
    247
    Galerie Fotos:
    0
    Hallo Iryna,

    es wäre sicher am einfachsten erst einmal Bachlauf und Pumpe(n) außer Betrieb zu nehmen. Mit etwas Glück hilft das die Leckage aufzuspüren bzw. deren Position einzugrenzen.

    MFG....Jürgen
     
  5. Thorsten

    Thorsten Mitglied

    Registriert seit:
    13. Aug. 2004
    Beiträge:
    3.975
    Galerie Fotos:
    0
    Teichvol. (l):
    ca. 15000
    Hallo Iryna,

    dein Wasserverlust ist ja nicht gerade gering... :shock: :oops:

    Ich würde erstmal die Schläuche bzw. Schlauchverbindungen überprüfen.
    Falls dort nichts zu finden ist, den Bachlauf einmal abschalten ...so wie es Jürgen schon beschrieben hat.

    Wenn es das nicht ist...schaun wir weiter...denke aber das es sich an diesen Stellen irgendwo verlieren wird. :wink:
     
  6. iryna74

    iryna74 Mitglied

    Registriert seit:
    13. Nov. 2004
    Beiträge:
    15
    Galerie Fotos:
    0
    Welchen Schläuche?

    Danke für euere Antworten. Ohne euch bin ich ganz verloren :!:

    Die Pumpe werde ich abschalten.
    Könntet Ihr noch sagen, welche Schläuche soll ich überprüfen? Das Wasser läuft aus, das heißt die Schläuche außerhalb des Teiches, stimmt? Sind es welche, die für Wasserzirkulation dienen?
    Sorry, ich bin totaler Anfänger. Ich weiß noch nicht mal die "Inhalte" meines Teiches. Es ist für mich eine große Herausforderung...
     
  7. Thorsten

    Thorsten Mitglied

    Registriert seit:
    13. Aug. 2004
    Beiträge:
    3.975
    Galerie Fotos:
    0
    Teichvol. (l):
    ca. 15000
    Hi,

    mh...also es gibt einen Schlauch, der geht von der Pumpe zum Filter....und einer wieder Zurück bzw. läuft zum Bachlauf!

    Diese zuerst überprüfen. :wink:
     
  8. Harald

    Harald Mitglied

    Registriert seit:
    15. Aug. 2004
    Beiträge:
    267
    Galerie Fotos:
    0
    Teichtiefe (cm):
    1,30
    Teichvol. (l):
    13.000
    M. E. solltest Du, wenn Du die Pumpe ausgestellt hast, erst mal den Teich wieder anfüllen. Ansonsten kannst Du ja nicht sehen, ob der Wasserverlust weiter geht oder nicht.
    Geht er nicht weiter, ist ganz offensichtlich der Bachlauf oder eben der Weg zum Bachlauf undicht.
    Geht er weiter, kannst Du sowohl die Schläuche als auch den Bachlauf lassen wie er ist, weil die Undichtigkeit dann im Teich selbst ist.
     
  9. iryna74

    iryna74 Mitglied

    Registriert seit:
    13. Nov. 2004
    Beiträge:
    15
    Galerie Fotos:
    0
    Pumpe abgestellt, Wasser nachgefüllt

    Am WE habe ich die Pumpe abgestellt und das Wasser wieder nachgefüllt.
    Mal schauen, aber erlich gesagt, ich habe mich auf das Schlimmste (die Folie ist nicht dicht) eingestellt :(
     
  10. Thorsten

    Thorsten Mitglied

    Registriert seit:
    13. Aug. 2004
    Beiträge:
    3.975
    Galerie Fotos:
    0
    Teichvol. (l):
    ca. 15000
    Hi iryna,

    nun geh mal nicht gleich vom schlimmsten aus. :?

    Immer positiv denken :wink: ... halte uns mal auf dem Laufenden.
     
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Information ausblenden