"Neue Beiträge" werden nicht angezeigt . . .

Ondine

Email prüfen!
Dabei seit
3. Juli 2005
Beiträge
25
Ort
8****
Teichvol. (l)
?
Besatz
keine
. . . wieso, hat das was mit der falschen Zeitangabe im Forum zu tun?

Erst ist es mir aufgefallen, als ich in einem von mir erstellten Thread weitergeschrieben habe, dass der sich nicht über "neue Beiträge" aufrufen ließ.
Jetzt - vor 10 Minuten - habe ich in einem anderen Thread eine Antwort geschrieben, und auch die wird nicht angezeigt in der Liste der neuen Beiträge, nur bei den abonnierten Themen finde ich den Beitrag dann wieder. Die Zeit die angezeigt wird ist 11:30, dabei habe ich den Beitrag aber um 13:30 geschrieben . . . was'n da los :?

LG
Britta


PS: es ist jetzt 13:40 und auch der neue Thread wird nicht angezeigt - hab's gerade ausprobiert
 
Zuletzt bearbeitet:

Olli.P

Mod-Team
Dabei seit
30. Apr. 2006
Beiträge
4.101
Ort
48268 Deutschland
Rufname
Olaf
Teichfläche ()
24
Teichtiefe (cm)
180
Teichvol. (l)
30500
Besatz
18 Koi
AW: "Neue Beiträge" werden nicht angezeigt . . .

Hi Britta,

also bei mir wird das schon alles richtig angezeigt...............:D

Und bei mir steht auch, Heute um 13:39 ....................:lol
 

Silke

Mitglied
Dabei seit
27. Sep. 2004
Beiträge
539
Ort
24937
Teichtiefe (cm)
1,3
Teichvol. (l)
1+30 m3
Besatz
alles mögliche
AW: "Neue Beiträge" werden nicht angezeigt . . .

Hallo,
bei mir stimmt auch alles...
Ist deine Uhrzeit richtig eingestellt?
 

Joachim

Admin-Team
Dabei seit
19. März 2005
Beiträge
9.469
Ort
Wiedemar, Deutschland
Rufname
Joachim
Teichfläche ()
16
Teichtiefe (cm)
120
Teichvol. (l)
6000
Besatz
Molche, Kröten, usw...
AW: "Neue Beiträge" werden nicht angezeigt . . .

Hallo Ondine,

wie schon oft, nein, sehr oft geschrieben: Bitte in den eigenen Profil/Einstellungen mal die Zeitzone richtig einstellen! "WEZ +1 ... Berlin ..."

Dann klapts auch mit den Beiträgen. ;)
 

Ondine

Email prüfen!
Dabei seit
3. Juli 2005
Beiträge
25
Ort
8****
Teichvol. (l)
?
Besatz
keine
AW: "Neue Beiträge" werden nicht angezeigt . . .

. . . das mit den Einstellungen habe ich inzwischen gemacht, jetzt stimmt wenigstens die Zeitangabe, trotzdem bekomme ich Beiträge, in denen ich gerade geschrieben habe, nicht als neue Beiträge in der Liste angezeigt . . . erst wenn auf meinen Beitrag wieder jemand antwortet :cool:
. . . scheint eines der großen unlösbaren Probleme unserer Zeit zu sein ;) . . . vielleicht ist auch der Mozilla schuld, im Zweifelsfall ist der immer schuld, das ist die perfide Rache von Billyboy Gates weil ich seinen InternetExplorer boykottiere :boese

LG
Britta . . . inzwischen stolze Besitzerin eines Grasfrosches, gestern abend entdeckt . . . und Frau Molch hat sich einen zweiten Molchmann zugelegt, das kleine Luder
 

Dr.J

Pöser Admin
Admin-Team
Dabei seit
17. Aug. 2004
Beiträge
6.806
Ort
96487 Dörfles-Esbach
Rufname
Jürgen
Teichfläche ()
6
Teichtiefe (cm)
60
Teichvol. (l)
3000
Besatz
Goldfische und Teichmolche
AW: "Neue Beiträge" werden nicht angezeigt . . .

Hallo Britta,

trotzdem bekomme ich Beiträge, in denen ich gerade geschrieben habe, nicht als neue Beiträge in der Liste angezeigt . . . erst wenn auf meinen Beitrag wieder jemand antwortet

Das ist kein Fehler, sondern ein Feature, wie wir ITler immer sagen. :D

Also, die Software merkt sich welche Beiträge du bereits angesehen/gelesen hast, dazu gehören auch Beiträge, auf die du gerade geantwortet hast, d.h. da du gerade drin warst, zwecks Antwort, wird auch das Merk-Flag nicht zurückgesetzt. Die Forensoftware setzt das Flag für deinen User erst dann zurück, wenn ein neuer Beitrag von jemanden anders geschrieben wird.
 

Joachim

Admin-Team
Dabei seit
19. März 2005
Beiträge
9.469
Ort
Wiedemar, Deutschland
Rufname
Joachim
Teichfläche ()
16
Teichtiefe (cm)
120
Teichvol. (l)
6000
Besatz
Molche, Kröten, usw...
AW: "Neue Beiträge" werden nicht angezeigt . . .

Aha... das " Merk-Flag" :staun also ich glaub meines ist kaputt - sagt Annett ;) :D

Vielleicht sollte ich es mal ändern in: "Noch nicht gesehene Beiträge" :rolleyes: ;) :D
 

Dr.J

Pöser Admin
Admin-Team
Dabei seit
17. Aug. 2004
Beiträge
6.806
Ort
96487 Dörfles-Esbach
Rufname
Jürgen
Teichfläche ()
6
Teichtiefe (cm)
60
Teichvol. (l)
3000
Besatz
Goldfische und Teichmolche
AW: "Neue Beiträge" werden nicht angezeigt . . .

@Jo :haue1 Bei euch ist gleich was anderes kaputt. :grrr

Nix kapieren, aber hier den Techniker spielen :motz

Vielleicht sollte Annett mal das Kaputt-Flag bei ihrem Laptop suchen? Da geht doch ständig was kaputt. :lachboden





















:lachboden ;)
 

Thorsten

Mitglied
Dabei seit
13. Aug. 2004
Beiträge
3.923
Ort
47506
Teichvol. (l)
ca. 15000
Besatz
Koi,Sonnenbarsch,Goldies,Orfen,Shunbunki
AW: "Neue Beiträge" werden nicht angezeigt . . .

Jürgen Jürgen Jürgen - Du wolltest es mir ja nie glauben... :pü







:lol;)
 

Joachim

Admin-Team
Dabei seit
19. März 2005
Beiträge
9.469
Ort
Wiedemar, Deutschland
Rufname
Joachim
Teichfläche ()
16
Teichtiefe (cm)
120
Teichvol. (l)
6000
Besatz
Molche, Kröten, usw...
AW: "Neue Beiträge" werden nicht angezeigt . . .

@Doc
:staun Öh, Kapitän Doc, was denn mit dir los - ich habs doch begriffen. Aber ob es die Userin verstanden hat? :wunder

@Thorsten
:zunge
 

Users who are viewing this thread

Oben Unten