Youtube Facebook Twitter

Pflanzen kümmern vor sich hin

Dieses Thema im Forum "Pflanzen im und am Teich" wurde erstellt von Teichforum.info, 9. Juni 2005.

Die Seite wird geladen...
  1. Teichforum.info

    Teichforum.info Importiertes Forum

    Registriert seit:
    13. Aug. 2004
    Beiträge:
    16.657
    Galerie Fotos:
    0
    Hallo,

    mein Teich kümmert nur so vor sich hin. Vor 2 Jahren musste ich ihn wegen Umbauten neu anlegen. Jetzt - im 2. Jahr - ist immer noch nicht viel los. Die Uferpflanzen wachsen so einigermassen, die Seerosen (3 Stück) kommen langsam in Fahrt, aber alle Unterwasser - und Schwimmpflanzen machen gar nichts.
    Ich habe letztes Jahr einiges an Wasserpest, Hornkraut und Wasserhahnenfuß reingetan, aber da sieht man (fast) nichts mehr davon. Von Werner habe ich ein paar Froschbiss und Krebsscheren geholt, die stagnieren bzw. gehen zurück. Kann es sein dass da irgendwas fehlt ? Algen sind einige drin (etwas Fadenalgen, Wasser ist leicht grün-braun), aber unscharfe Sicht bis fast auf den Boden.
    Wasserwerte sind gerade PH 7,5, KH und GH um die 6, NO2 und NO 3 um die 0, Temperatur war schon bei 20 °, jetzt gerade etwas weniger.
    Volumen ca. 6000 l, so 4 x 5 m, tiefste Stelle so 1,5 m mit rundum flachen Zonen um die 10 - 20 cm und 50 - 60 cm (dort waren auch die Unterwasserpflanzen). Drin sind ein paar (ca. 20) Elritzen, ein Sonnenbarsch zur Geburtenkontrolle und diverse Käfer, Libellenlarven und Schnecken, was halt so von alleine reinkommt. An Technik eine kleine Pumpe dass es etwas plätschert.
     
  2. Teichforum.info

    Teichforum.info Importiertes Forum

    Registriert seit:
    13. Aug. 2004
    Beiträge:
    16.657
    Galerie Fotos:
    0
    Hallo,

    das hört sich nach einer Mangelerscheinung an. Wahrscheinlich fehlt irgendein Nährstoff oder noch wahrscheinlicher ein Spurenelement. Genauen Aufschluß kann hier nur eine Wasseranalyse bringen. Der fehlende Stoff muss dann zugeführt werden. Das ist natürlich ein bisschen riskant in Bezug auf das Algenwachstum. Algen sind simpler gestrickt als Unterwasserpflanzen, daher gedeihen sie zu mindest teilweise aus unter Bedingungen bei denen die Unterwasserpflanzen verschwinden. Man muss den Unterwasserpflanzen so viel Nährstoffe zur Verfügung stellen, dass sie sich entwickeln und den Algen die restlichen Nährstoffe streitig machen können. Es ist eine Sache die Fingerspitzengefühl braucht, Extreme nach beiden Seiten führen zu Mißerfolgen.

    Werner
     
  3. Teichforum.info

    Teichforum.info Importiertes Forum

    Registriert seit:
    13. Aug. 2004
    Beiträge:
    16.657
    Galerie Fotos:
    0
    Hallo,

    danke für die Antwort. Frage: Was ist denn für "nicht gelbe" Blätter zuständig ? Viele der Pflanzen bekommen ein paar grüne Blätter, die dann schon nach ein paar Tagen gelb werden und verkümmern. Gibt es da eine pauschale Aussage oder auch viele Möglichkeiten. Und kann man eine Analyse auf Nährstoffe oder Spurenelemente selber machen ?
     
  4. Teichforum.info

    Teichforum.info Importiertes Forum

    Registriert seit:
    13. Aug. 2004
    Beiträge:
    16.657
    Galerie Fotos:
    0
    Hallo,

    das kann auf sehr vieles hindeuten. Am häufigsten wird es wohl ein Eisen- oder Calciummangel sein.

    Selbst eine Analyse zu machen - weiß nicht ob das geht, wohl eher nicht. Eugen müsste sich da eigentlich perfekt auskennen ...

    Werner
     
  5. Teichforum.info

    Teichforum.info Importiertes Forum

    Registriert seit:
    13. Aug. 2004
    Beiträge:
    16.657
    Galerie Fotos:
    0
    Hallo Werner,
    vielen Dank für die Blumen :oops:
    für eine richtige quantitative Untersuchung bin ich doch zu schlecht ausgerüstet, da muss schon ein richtiges Labor ran.
    @ Uwe : In Backnang hats recht weiches Wasser (wenn ich mich noch recht erinnere, ich war mal beruflich längere Zeit da unten und hab in Backnang Basketball gespielt), könnte also schon Ca-Mangel sein und Fe-haltig ist euer Wasser sicher nicht.
    Gruß Eugen
     
  6. Teichforum.info

    Teichforum.info Importiertes Forum

    Registriert seit:
    13. Aug. 2004
    Beiträge:
    16.657
    Galerie Fotos:
    0
    Hallo zusammen,

    vorweg: was ich über Mangelsymptome weiß, habe ich zum Großteil an landwirtschaftlichen Kulturpflanzen gelernt.

    Calciummangel tritt in der freien Natur eigentlich nicht auf. (Ich rede hier jetzt von Landpflanzen!)
    Im Gewächshaus kann er bei sehr hoher Luftfeuchtigkeit auftreten.
    Diese Erscheinung konzentriert sich auf die jüngsten, schwach transpirierenden Organe (z.B. Blütenendfäule der Tomate).
    Die Terminalknospe stirbt oft ab und die Pflanzen bleiben dadurch meist buschig. Kommt es doch zu einem schnellen Wuchs, so beobachtet man unterhalb des Blütenstandes Stängelweiche mit Umbiegen des Organs.
    Das dürfte mit der mangelhaften Stabilisierung der Zellwände zusammenhängen. (Bei Unterwasserpflanzen schlecht zu sehen, denke ich!)
    Im Teich ist eine sehr, sehr hohe Feuchtigkeit anzutreffen :wink:
    Ich würde sagen: 100% :lol:
    Ob sich die Unterwasserpflanzen aus den evtl. vorhandenen Calciumcarbonaten (Gh/Kh?)bedienen können, weiß ich leider nicht!
    Bei Landpflanzen werden praktisch nur Ca2+-Ionen aufgenommen.
    Das geschieht vor allem durch die Wurzelspitze.
    Die genannten Unterwasserpflanzen besitzen allerdings teilweise recht wenig Wurzeln-> also müssen sie das Ca eher über die Blätter aufnehmen.

    Eisenmangel tritt eigentlich generell an den jüngsten Blättern auf, weil das in der Pflanzen gebundene Eisen nicht umgelagert werden kann.
    Die jüngsten Organe sind dann hellgelb bis weiß gefärbt, weil das Chlorophyll fehlt.
    Nebenerscheinungen sind: Störungen der Lignifizierung und verschiedenster enzymatischer Prozesse.

    Bei mir im Teich ist Eisen mit dem Tröpfchentest nicht nachweisbar; das Substrat besteht aus Kies und Sand-enthält also auch kein Eisen.
    Meine Unterwasserpflanzen kümmern ebenfalls, die in der Flachwasserzone vermehren sich aber zumind. teilweise recht gut.
    Nur das Größenwachstum läßt etwas zu Wünschen übrig!
    Auch ich habe Schwebalgen im Teich!
    Allerdings habe ich zusätzlich noch mit einer recht hohen Gh zu kämpfen.

    Zu den Symptomen würde eher passen, das es sich um Stickstoffmangel handelt...
    So verrückt, wie das klingen mag.
    Kann es sein, dass die Schwebalgen den Unterwasser- und Schwimmblattpflanzen die N-Verbindungen dermassen schnell "wegschnappen" das einfach nichts übrig bleibt? Und das die Algen zusätzlich einen Eisenmangel eher ertragen als die höheren Pflanzen?
    Durch einen latenten Eisenmangel können die Pflanzen vielleicht sowieso schon nicht richtig wachsen, und schaffen es so auch nicht die N-Verbindungen den Algen streitig zu machen?
    Dazu passen würden die nicht nachweisbaren N-Verbindungen in Uwes Teich (in meinem ist das ebenso).


    Ich habe bei meinem Teich im Herbst mal probehalber eine Düngung nur mit Eisen vorgenommen. Zwei Tage später war kein Eisen nachweisbar... den Algen ging es weiterhin prächtig; den spärlichen Unterwasserpflanzen nicht!
    Dieses Frühjahr hab ich das Spiel wiederholt; mit einer kleinen Änderung.
    Ich hab vorher 14Tage lang die UVC-Lampe laufen lassen (ich bin nicht stolz darauf!), bis es wieder etwas klarer wurde.
    Danach hab ich dann wieder den Eisendünger angewendet und die UVC ausgeschalten.
    Leider hatte ich zu dieser Zeit fast keine Unterwasserpflanzen im Teich, da ich auf eine kleine Lieferung wartete.... :roll:
    Zur Zeit sind wieder einige Schwebalgen am Werk, es ist aber nicht mehr ganz so schlimm.
    Wie es weiter, geht wird sich zeigen.
    Die warmen Tage kommen ja (hoffentlich) noch!

    Übrigens: Mit Eisendünger sollte man sehr vorsichtig umgehen!
    Die Dosierung ist sehr gering und Rechenfehler bei der Dosierungsberechnung im Bereich einer Kommastelle können für die Fische tötlich enden!!

    @ Uwe

    Kannst Du nicht mal schreiben, was für ein Substrat Du im Teich hast?
    Und evtl. kannst Du auch mal einen Fe-Test Deines Teichwassers machen?!
    Wäre schon interessant, ob es bei Dir ähnlich liegt wie in meinem Fall.

    Hier mal noch was zum lesen: http://teichforum.info/viewtopic.php?t=2137


    Sorry, das es jetzt soviel geworden ist.
    Das Thema ist leider sehr komplex und nicht in 3 Sätzen zubeantworten.
     
  7. Teichforum.info

    Teichforum.info Importiertes Forum

    Registriert seit:
    13. Aug. 2004
    Beiträge:
    16.657
    Galerie Fotos:
    0
    Hallo alle,

    danke erst mal für die Beiträge. Ich werden am Wochenende mal versuchen etwas zu messen.
    Ich hänge mal ein paar Bilder ran, bei den Einzelpflanzen sieht man wie die Blätter gelb werden. Man sieht (hoffentlich) auch unten an den Stängeln so einen "Algenteppich" - das gefällt mir auch nicht so recht.
    Messergebnisse kommen sobald ich sie habe. (Bilder vom letzten Jahr sind in meinem Album).

    Ach ja: Substrat ist am Rand und in der Zone bei 40 cm grober Sand/feiner Kies (0-2 mm), zwischendrin auch etwas gröberer Kies (8-16 mm), große Kieselsteine (wenn man die so nennt) zum etwas abgrenzen, und damit das Substart nicht verrutscht und damit der Schlauch von der Pumpe nicht verrutscht. KEINE Erde oder so, nur das was so reinfällt, KEIN Futter für die Fische. Ganz unten ist nichts, Seerosen in Körben.
     
  8. Teichforum.info

    Teichforum.info Importiertes Forum

    Registriert seit:
    13. Aug. 2004
    Beiträge:
    16.657
    Galerie Fotos:
    0
    hallo uwe,

    dein problem kenne ich zur genüge aus meinem eigenen teich - nur die lösung kenne ich auch nicht.
    wiederrum gibt es pflanzen die recht gut klarkommen andere dagegen leiden regelrecht.

    symtom will ich mal ganz einfach so zusammenfassen:
    pflanze treibt gut aus >> nach kurzer zeit werden die außeren blattpaare braun und fallen mit der zeit ab <> gleichzeitig bringt die pflanze aber aus der mitte einen gesunden neutrieb.
    verschiedene pflanzen möchten im teich gleich gar nicht wachsen weil ihnen irgen etwas nicht passt ???
     
  9. Teichforum.info

    Teichforum.info Importiertes Forum

    Registriert seit:
    13. Aug. 2004
    Beiträge:
    16.657
    Galerie Fotos:
    0
    Hallo,
    solche "Probleme" hab ich auch. Bis jetzt hab ich es aber nicht als solches gesehen. Bei mir wachsen z.B. Hornkraut und Schwertlilien sowie die Zebrabinse schlecht. Dafür wachsen sehr gut Tannenwedel, Bachminze, Seekanne.
    Die einen fühlen sich sauwohl, die anderen anscheinend nicht. Vielleicht probierst du mal ein paar andere Sorten aus ("try and error").

    Viel Erfolg
     
  10. Teichforum.info

    Teichforum.info Importiertes Forum

    Registriert seit:
    13. Aug. 2004
    Beiträge:
    16.657
    Galerie Fotos:
    0
    hallo silke,

    genau so läuft es auch bei mir :)
    diejenigen denen es gefällt die machen sich breit und die anderen verschwinden von selbst :cry:

    z.b. will die seekanne gar nicht recht wachsen unterwasserpflanzen dümpelt auch jede sorte nur.

    vielleicht mangelt es ja schlicht an den nährstoffen allgemein - dafür habe ich auch recht wenig bis gar keine probleme mit algen. TOITOITOI
     
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Information ausblenden