Youtube Facebook Twitter

PH - Tester...

Dieses Thema im Forum "Wasserwerte" wurde erstellt von Teichforum.info, 22. Apr. 2004.

Die Seite wird geladen...
  1. Teichforum.info

    Teichforum.info Importiertes Forum

    Registriert seit:
    13. Aug. 2004
    Beiträge:
    16.657
    Galerie Fotos:
    0
    Hallo zusammen...

    Heute ist mein PH Tester, welchen ich bei Conrad bestellt habe, endlich angekommen... ( Bestell-Nr. 100511 - Champ elektronischer PH Tester )
    natürlich mußte dieser gleich ausprobiert werden...
    und da kam dann der große Schock...

    ... bisher habe ich ja bisher mit den Tröpfchen Tests immer getestet und dabei kam in der letzten Zeit ein Wert von 8,5 heraus...

    nun ja.... Tester also ausgepackt... neu kalibriert usw... und dann getestet
    ... und da kam dann der Schock.. der Tester zeigte einen Wert von 10,3 an...
    hat denn jemand von euch zufällig Erfahrung mit diesem Gerät ???.. ist es zuverlässig ??...
    sollte der Tester richtig funktionieren, dann ist das doch ein gewaltiger Unterschied zu den Tröpfchentests... und d abin ich sehr erstaunt drüber.. :eek:
    ... und das wichtigste... wie bekomme ich den PH Wert wieder so schnell wie möglich auf einen normalen Wert ???
    ... so ein hoher Wert tut meinen Koi`s sicherlich nicht gut...

    ich danke euch schon mal für eure Tips....

    bis dann
     
  2. Teichforum.info

    Teichforum.info Importiertes Forum

    Registriert seit:
    13. Aug. 2004
    Beiträge:
    16.657
    Galerie Fotos:
    0
    Hallo Frank,
    bist du sicher,dass du ihn richtig kalibriert hast??
    Weil nach dem Tester hast du ja Kalkwasser!!!!
    Ich glaube nicht,dass deine Koi das lange überleben würden....
    Von so einem hohen Phwert habe ich noch nie gehört....
     
  3. Teichforum.info

    Teichforum.info Importiertes Forum

    Registriert seit:
    13. Aug. 2004
    Beiträge:
    16.657
    Galerie Fotos:
    0
    Hallo Stefan...

    nun... kalibriert habe ich ihn genau nach Beschreibung.... und deswegen bin ich ja so entsetzt...

    bis dann
     
  4. Teichforum.info

    Teichforum.info Importiertes Forum

    Registriert seit:
    13. Aug. 2004
    Beiträge:
    16.657
    Galerie Fotos:
    0
    Hallo Frank,
    dass ist wirklich sehr komisch!!
    kannst ja versuchen nocheinmal zu kalibrieren und dann nochmal ,zu messen..
    Und wenn es dann wieder so hoch ist,dann lanss es von jemand anders auch mal testen...
    Evtl. ist ja der Phmesser kaputt...
     
  5. Teichforum.info

    Teichforum.info Importiertes Forum

    Registriert seit:
    13. Aug. 2004
    Beiträge:
    16.657
    Galerie Fotos:
    0
    hallo frank,

    jetzt mach dich mal nicht verückt - bis jetzt sind ja alle kois wohlauf :)

    nimm eine wasserprobe und gehe mit ihr in den nächstgelegenen fachmarkt oder zu einem händler und lass dir den ph bestimmen - kommt bei dem 10, xxx raus stimmt dein elektronikteil und du solltest mal anfangen kräftig wasser zu wechseln :)

    - kommt 8.xxx raus (was ich schon glaube) - zupf dir deine neuen grauen haare und les die bedinungsanleitung nochmal durch :lol:

    gruß jürgen
     
  6. Teichforum.info

    Teichforum.info Importiertes Forum

    Registriert seit:
    13. Aug. 2004
    Beiträge:
    16.657
    Galerie Fotos:
    0
    Hallo Jürgen...
    @ Hallo zusammen...

    nun.. ich hab den Rat befolgt... ich bin am Freitag mit einer Wasserprobe zum Zoohändler und hab dort den Ph Wert messen lassen...

    na ja... er hat erst alle anderen werte gemessen... die sind alle ok...
    zum Schluß dann den PH Wert.... und auch er ist erschrocken und hat zwei mal getestet... auf seiner Skala (Sera) gibt es so ein dunkles Lila nicht... das heißt, auch er hat einen Wert von über 10 gemessen... insofern kann ich zumindest beruhigt sein, das mein PH Tester nicht defekt ist...
    auf Grund dessen hab ich dann am Freitag gleich angefangen, einen größeren Teilwasserwechsel zu machen... ich schätze mal, das ich so 35 - 40 000 Liter geweechselt habe.... der Clou ist aber, heute abend hab ich nun nochmal gemessen, heraus kam wieder ein PH Wert von 9,4...
    kann dies denn normal sein ???
    abgesehen davon, das seit einigen Tagen mein Wasser grün ist, ist an den Wänden ein Belag, der sich beim berühren oder darüberstreichen sofort ablöst... also wie ein Pulver... ich schätze mal, das dies Algen sind....
    ich kann mir nur vorstellen, das der Wert durch diesen Belag zustande kommt... vielleicht weißt du oder jemand anderes, wie ich denn weiter vorgehen soll, um den PH Wert wieder auf einen normalen Stand zu bekommen...
    ich danke dir /euch schonmal...

    bis dann
     
  7. Teichforum.info

    Teichforum.info Importiertes Forum

    Registriert seit:
    13. Aug. 2004
    Beiträge:
    16.657
    Galerie Fotos:
    0
    hab ich doch was vergessen...

    ich hab auch mal unser Wasser im Haus getestet... dieses hat eine PH Wert von ca. 7, 4... also normal...

    bei unserem Koi in seinem Krankenzimmer ( 1500 Ltr Kübel ) ist ebenfalls
    ein normaler wert vorhanden.... ( 7,8 )

    bis dann
     
  8. Teichforum.info

    Teichforum.info Importiertes Forum

    Registriert seit:
    13. Aug. 2004
    Beiträge:
    16.657
    Galerie Fotos:
    0
    Hallo Frank,
    ich will hier keine Werbung machen, aber eine gute Lösung, Deinen Ph-Wert dauerhaft einzustellen, ist das Produkt "KOI-STABIL" der Fa. Söll.
    Das ist keine chemische Keule, man kann es nicht überdosieren und es tut den Koi gut. Es stellt sich ein Ph-Wert von 8 ein und dieser ist dann dauerhaft für mindestens ein Jahr.
    Ich war da mal bei einem Vortrag der Fa. Söll, habe es dann ausprobiert und es hilft tatsächlich zuverlässig und ist absolut unschädlich.

    Gruß r.t.
     
  9. Teichforum.info

    Teichforum.info Importiertes Forum

    Registriert seit:
    13. Aug. 2004
    Beiträge:
    16.657
    Galerie Fotos:
    0
    Hi...

    "KOI-STABIL" kann ich auch empfehlen !!!
     
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Information ausblenden