PROBLEM!! Bitte um Ratschläge

karpfenalex

Mitglied
Dabei seit
29. Okt. 2006
Beiträge
74
Ort
92421
Teichvol. (l)
22,8m³
Hallo an alle

Ich habe folgendes Problem und bitte um mithilfe .

Da ich keinen Kanal im Umkreis von 30m vom Filter (Schwerkarft)habe, um die Ablassleitungen der jeweiligen Filterkammer dort hinein zu leiten ,habe ich folgende Idee.

Ich lasse die einzelnen Schmutzwasserausläufe(einzeln mit Zugschieber zu betätigen) in ein 50mmPVC-Rohr zusammlaufen.Am Ende des 50erPVC-Rohr wird eine Schlauchtülle sein.An diese Schlauchtülle würde ich dann die Saugleitung einer Pumpe anschliesen.Und somit pumpe ich den Schlamm in den Garten(Dünger).

Was haltet Ihr von diesen Vorhaben???
Welche Pumpe könntet Ihr mir empfelen?? den die soll ja Schmutzwasser fördern OHNE Vorfilterung(habe da an ein Hauswasserwerk gedacht)

Nun sagen nun einige von Euch ,sepperat einen Schacht graben wo sich das Schmutzwasser dort sammelt und von dort aus rauspumpen anhand einer Schmutzwasserpumpe.Aber dieses vorhaben geht nach edlichen überlegen und Planen aus Platzgründen nicht.:kotz

Bitte um mithilfe um dieses Problem zu beheben!!!!

Wichtig wäre mir: Welche Pumpe könnte ich dafür verwenden?

Gruß Alex
 

Michael K

Mitglied
Dabei seit
3. Nov. 2006
Beiträge
142
Ort
17139
Teichvol. (l)
32000
AW: PROBLEM!! Bitte um Ratschläge

Hallo Alex,
karpfenalex schrieb:
Ich lasse die einzelnen Schmutzwasserausläufe(einzeln mit Zugschieber zu betätigen) in ein 50mmPVC-Rohr zusammlaufen.Am Ende des 50erPVC-Rohr wird eine Schlauchtülle sein.An diese Schlauchtülle würde ich dann die Saugleitung einer Pumpe anschließen.Und somit pumpe ich den Schlamm in den Garten(Dünger).
Beachte das bei Laub oder vor allen Fadenalgen ein 50er Rohr schnell verstopft.
Sehr anfällig ist der 1. Bogen von der Absetzkammer.
Kannst Du ein Foto von der Filterkammer einstellen ?
MfG Michael
 
Oben