Schlamm auf Filtermedien

Cycleman007

Mitglied
Dabei seit
22. Aug. 2018
Beiträge
111
Teichfläche ()
24
Teichtiefe (cm)
100
Teichvol. (l)
13000
Hallo Gemeinde,
ich habe den 350c-Biofilter im Einsatz, Wasserwerte 1a, Wasser glasklar.
Hier und da ein paar wenige Algen, aber alles in allem bin ich ganz zufrieden, bis auf das Folgende.
Ich habe eine Pumpe am Teichgrund, diese pumpt in einen Druckfilter mit UVC, welche wenige h am Tag läuft, von dort aus geht es in den Siebfilter 150 Mü und von dort aus in den 350c, welcher wiederum oberhalb eines Bachlaufes steht, welcher mit drei Becken dann versorgt wird und am Ende das Wasser in den Teich abgibt.
In den drei Becken sammelt sich merkwürdigerweise Schlamm, in den drei Becken sind dicke Steine und Pflanzen wachsen beim Zusehen.
Woher kommt der Schlamm, der sich peu a peu auf den Filtermedien absetzt? Ich kann mir nicht vorstellen, dass dieser durch den Siebfilter geht. Der Schlamm, den ich in den drei Becken des Backlaufs wiederfinde, ist sehr ähnlich, sieht also vom Feinheitsgrad quasi genauso aus. Kann es sein, dass dieser Schlamm auf den Filtermedien ein Abfallprodukt von den Mikroorganismen ist und der in den Becken ebenfalls von den Mikroorganismen, die sich zwischen den Steinen befinden? Danke für Eure Erklärungen.

Grüße
Jens
 

PeBo

Mitglied
Dabei seit
17. Feb. 2010
Beiträge
1.108
Ort
35428 Langgöns
Rufname
Peter
Teichfläche ()
23
Teichtiefe (cm)
145
Teichvol. (l)
14000
Hallo Jens,
nach dem Filterstart im April gibt es besonders in der ersten Kammer anfangs auch mal echten Schlamm, so dass die Schwämme sich zusetzen. Da muss man halt mal kurz reinigen.

Aber später bildet sich in allen Kammern, den von dir beschriebenen Feinschlamm. Da setzt sich aber kein Schwamm mehr zu.
Das ist tatsächlich nach meinen Erfahrungen die Biologie, welche sich dann bildet. Ich lass das einfach drin bis zum Saisonende.

Gruß Peter
 

troll20

Vorsicht, täuscht Schläue mit Likes vor!
Dabei seit
12. Apr. 2009
Beiträge
6.593
Ort
Berlin
Rufname
René
Teichfläche ()
50
Teichtiefe (cm)
140
Teichvol. (l)
28000
Das ist abgestorbene Biologie.
Alter, Sauerstoff Mangel usw.
 

PeBo

Mitglied
Dabei seit
17. Feb. 2010
Beiträge
1.108
Ort
35428 Langgöns
Rufname
Peter
Teichfläche ()
23
Teichtiefe (cm)
145
Teichvol. (l)
14000
Hallo Jens, ich habe jetzt bei mir mal, von der ersten Kammer meines CBF350C den Deckel geöffnet:
8C6CEC24-4F36-4355-9B45-78805E192EFB.jpeg 

Das sieht bei dir vermutlich ähnlich aus ;)

Gruß Peter
 

Cycleman007

Mitglied
Dabei seit
22. Aug. 2018
Beiträge
111
Teichfläche ()
24
Teichtiefe (cm)
100
Teichvol. (l)
13000
Ja, aber was ist das? Ist das wirklich Restabfall durch die Arbeit der Mikroorganismen im Filter?
 

PeBo

Mitglied
Dabei seit
17. Feb. 2010
Beiträge
1.108
Ort
35428 Langgöns
Rufname
Peter
Teichfläche ()
23
Teichtiefe (cm)
145
Teichvol. (l)
14000
Ja, aber was ist das?
Hallo Jens, das ist mir eigentlich egal, solange der Teich klar ist, der Filter wirkt und sich nicht zusetzt.

Jedenfalls bin ich jedes Jahr froh, dass ich ab Juni meinen Filter nicht mehr reinigen muss, und alles durch Bakterien abgebaut wird. Ist bei mir jedes Jahr so. Erst im November bei Stilllegung wird der wieder gereinigt.

Das Experiment will ich jedenfalls nicht wagen, dies alles jetzt klinisch rein zu reinigen. Vermutlich muss ich dann erst wieder 2 Monate warten, bis der Filter wieder so funktioniert.

Freu dich einfach und mach den Deckel drauf, dann siehst du es nicht ;):like:

Gruß Peter
 

samorai

Mitglied
Dabei seit
6. Okt. 2012
Beiträge
4.976
Ort
14770 Brandenburg an der Havel
Rufname
Ron
Teichfläche ()
60
Teichtiefe (cm)
130cm
Teichvol. (l)
27000
Es kann auch beides sein , einmal Mickroschitt und einmal Bakterienabrieb.
Hauptsache es sedimentert in einem Filter und die gelösten Stoffe werden von den Pflanzen aufgenommen das Sediment nicht.
Das lässt sich leicht absaugen.
 
Oben