seerose hat nur blätter

Teichforum.info

Importiertes Forum
Dabei seit
13. Aug. 2004
Beiträge
16.657
Ort
*****
Hallo!

Ich habe 3 Seerosen in meinem vor 3 Monaten angelegten Teich.
1. eine Meteor- wächst gut und hat schöne Blüten (die sich leider zu früh schliesse :) )

2. eine Solfatare: hatte erst einige Blätter, hat sich nun total zurückgezogen :( , hab sie nochmal in neuen Sand gesetzt (der alte roch moderig) <---- mein Sorgenkind

3. eine Pygmaea Rubra: auch diese hat sich nach dem Planzen zurückgezogen, dann aber neu ausgetrieben.

nun hat sie 31 Blätter aber keine Blüte - ist das normal?

danke
 

Teichforum.info

Importiertes Forum
Dabei seit
13. Aug. 2004
Beiträge
16.657
Ort
*****
ich hoffe werner UND die seerose wiedersrechen dir :)

<zitat>
Die tassenförmige Blüte ist in der Mitte rot und verblasst am Rand zu Rosa. Die Blätter sind oberseits grün, unterseits rot. Die Sorte ist reichblühend und gut für Gefäße geeignet.
</zitat>
 

Teichforum.info

Importiertes Forum
Dabei seit
13. Aug. 2004
Beiträge
16.657
Ort
*****
ja, ich lege Widerspruch ein: die echte ' Pygmaea Rubra' ist reichblühend. Allerdings sind mehrere minderwertige Clone im Umlauf, und ich hab auch so ein Mistding unter meinen echten Pygmaeas - ich probier zwar jedes Jahr es endgültig zu eliminieren, aber irgendwie rutscht immer was durch. Bei Pygmaea Rubra bin ich obendrein auf Zukauf angewiesen, und da kann ich mir nie sicher sein auch wirklich die echte zu bekommen.

Werner
 

Teichforum.info

Importiertes Forum
Dabei seit
13. Aug. 2004
Beiträge
16.657
Ort
*****
hi...

Also ich muß sagen habe ja meinen Teich 2004 auch neu angelegt neuer Standort und so weiter.....

Ich kann aus meiner Erfahrung sagen das die Seerosen bei mir auch das erste ja nicht so recht wollten aber dieses Jahr kommen echt schöne Seerosen Blüten also Tee trinken und Abwarten die Pflanzen müssen sich ja auch erst an die neue Umgebung gewöhnen und anwachsen..... ;)
 

Teichforum.info

Importiertes Forum
Dabei seit
13. Aug. 2004
Beiträge
16.657
Ort
*****
hallo!

nun macht nur noch die Solfatare sorgen :(

hab sie nochmal rausgeholt und musste feststellen das sie wieder faulig riecht.
sie hat keine wurzeln und keine blaetter.

was sollte ich nun machen?
neuen sand (+duenger) und neu einsetzen oder liegenlassen?
hab sie erstmal abgespuelt und auf den sand gelegt.

danke fuer die tipps
 

Teichforum.info

Importiertes Forum
Dabei seit
13. Aug. 2004
Beiträge
16.657
Ort
*****
Hallo,

was jetzt die echte pygmaea rubra ist oder nicht, das sei mal dahingestellt. Fakt ist, dass viele Kunden verschiedene Klone unter diesem Namen erwerben und dabei ist doch wohl das wichtigste, ob die Pflanze reichblühend ist oder nicht, egal welcher Klon es ist, denn man kann sich ja doch nicht sicher sein, ob es nun die Original pygmaea rubra ist.

Natürlich sollte man im Erwerbsgartenbau immer bemüht sein echte Pflanzen zu vermehren und zu verkaufen und das nach bestem Wissen und Gewissen. Trotzdem sind, wie Werner schon gesagt hat, viele Klone/falsche Sorten im Handel Aber wer traut sich zu, die Sorte Nymphaea pygmaea rubra zu bestimmen, ggf. neu zu definieren, wenn jeder seine eigene für die Echte hält?
Ich führe diese Sorte so nicht im Angebot, denn sicher bin ich mir auch nicht. Wenn jemand an meinem Typ Gefallen findet, dann verkaufe ich sie, das ist doch klar, aber nur als Sämling, nie als echte Sorte.
Ich kenne kaum eine andere Seerosensorte, um die es soviel Verwirrung gibt.

Christian
 

Teichforum.info

Importiertes Forum
Dabei seit
13. Aug. 2004
Beiträge
16.657
Ort
*****
Hallo noch einmal,

um kurz auf das Ausgangsproblem zurückzukommen:

Ich muss mich korrigieren, denn die Blühfreudigkeit einer Seerose wird ja auch durch den Standort maßgeblich beeinflusst.
Und so war meine Aussage nur pauschal. Außerdem ist Blütenreichtum auch immer relativ zu sehen, oder? ;)

Christian
 
Oben Unten