Youtube Facebook Twitter

Seerose 'Helvola' treibt keine Blüten

Dieses Thema im Forum "Pflanzen im und am Teich" wurde erstellt von Teichforum.info, 11. Juni 2005.

Die Seite wird geladen...
  1. Teichforum.info

    Teichforum.info Importiertes Forum

    Registriert seit:
    13. Aug. 2004
    Beiträge:
    16.657
    Galerie Fotos:
    0
    Hi.

    Meine Seerose 'Helvola' treibt keine Blüten. Sie hat nun inzwischen bestimmt schon 20 Blätter aber noch keine einzige Blüte.

    Hab sie in einem Mörtelkübel (Wassertiefe ca. 20 cm) in einem ca. 15 cm großem Topf.


    Woran könnte das liegen das sie bis jetzt noch keine Blüten treibt? Andere Seerosen haben bei mir ja auch schon geblüht oder treiben Blüten.



    Schöne Grüße
    Mirko
     
  2. Teichforum.info

    Teichforum.info Importiertes Forum

    Registriert seit:
    13. Aug. 2004
    Beiträge:
    16.657
    Galerie Fotos:
    0
    Hallo Mirko,

    bei mir blüht im Moment auch noch keine Helvola, die andersfarbigen Seerosen blühen schon ein paar Wochen, aber bei den Gelben sieht es anders aus. Viele gelbe Sorten lassen sich lange Zeit mit den Blüten, dafür blühen sie aber im Herbst länger als die meisten anderen.

    Werner
     
  3. Teichforum.info

    Teichforum.info Importiertes Forum

    Registriert seit:
    13. Aug. 2004
    Beiträge:
    16.657
    Galerie Fotos:
    0
    Hi.

    OK, danke.
    Da werd ich mich wohl noch eine Weile gedulden müssen.


    Schöne Grüße
    Mirko
     
  4. Teichforum.info

    Teichforum.info Importiertes Forum

    Registriert seit:
    13. Aug. 2004
    Beiträge:
    16.657
    Galerie Fotos:
    0
    Hi.

    Hab noch mal eine Frage zu meiner Helvola.

    Und zwar.
    Ist es auch wirklich eine Helvola?
    Die größten Blätter haben inzwischen einen Durchmesser von 12 cm und ziemlich lange Stiele (ca. 40 cm und mehr).
    Ein Ananasrizom hat sie auch. Hat eine Helvola überhaupt ein Ananasrizom?

    Hab mal ein Bild von einem Blatt angehängt. Ich weis es ist immer schwer zu sagen ob es nun genau diese Seerose ist aber vielleicht könnt Ihr mir ja helfen.



    Schöne Grüße
    Mirko
     
  5. Teichforum.info

    Teichforum.info Importiertes Forum

    Registriert seit:
    13. Aug. 2004
    Beiträge:
    16.657
    Galerie Fotos:
    0
    Hallo,

    ich glaube nicht, dass das 'Helvola' ist. Das Rhizom ist bei ihr fingerförmig (mit ganz vielen kleinen Blattnarben), und die Blätter sind im Austrieb dunkel mit einer ganz typischen Spitze. Hab ich die falsche 'Helvola' verbrochen???

    Werner
     
  6. Teichforum.info

    Teichforum.info Importiertes Forum

    Registriert seit:
    13. Aug. 2004
    Beiträge:
    16.657
    Galerie Fotos:
    0
    Hi Werner.

    Nein nein, keine Angst. Hab sie in einer Zoohandlung gekauft.

    Aber die Blätter von der Helvola auf deinem Bild sehen meiner doch recht ähnlich oder?

    http://www.nymphaion.de/peppershop13/shop/ProdukteBilder/697_gr.jpg


    Mal sehen wie sie blüht. Wenn es keine ist werd ich mir wohl bei dir noch eine echte Helvola bestellen.



    Schöne Grüße
    Mirko
     
  7. Teichforum.info

    Teichforum.info Importiertes Forum

    Registriert seit:
    13. Aug. 2004
    Beiträge:
    16.657
    Galerie Fotos:
    0
    Hi.

    So, nun hat sie endlich richtig geblüht diese angebliche 'Helvola'.
    Nachdem sich die Blüten dann doch noch nach über einer Wochen geöffnet haben konnte ich endlich sehen wie sie richtig aussehen.

    Hier mal ein Bild.
    http://www.aquariumforum.de/galerie/watermark.php?file=522/3791Seerose_gelb.jpg

    Sie sieht eigentlich hellgelb aus, durch den Blitz der Kamera aber etwas verfälscht.

    Nun würde ich aber gerne wissen was es für eine Sorte sein könnte, wenns nicht irgendeine Hybride ist. Die Blüte war ca. 10-11 cm groß.



    Gruß
    Mirko
     
  8. Teichforum.info

    Teichforum.info Importiertes Forum

    Registriert seit:
    13. Aug. 2004
    Beiträge:
    16.657
    Galerie Fotos:
    0
    Hallo Mirko,

    ich denke es ist keine 'Helvola', dafür sind mir die Blütenblätter zu schmal und spitz. Was es dann sein könnte - keine Ahnung. Ziemlich sicher irgendeine namenlose Hybride.

    Werner
     
  9. Teichforum.info

    Teichforum.info Importiertes Forum

    Registriert seit:
    13. Aug. 2004
    Beiträge:
    16.657
    Galerie Fotos:
    0
    hallo Werner,

    kann es sein, dass es sich bei meinen Seerosen um Helvola und Pigmaea rubra handelt, von denen hier die Rede ist?

    Liebe Grüße aus Paros
    Elfriede
     
  10. Teichforum.info

    Teichforum.info Importiertes Forum

    Registriert seit:
    13. Aug. 2004
    Beiträge:
    16.657
    Galerie Fotos:
    0
    Mit den Fotos hat es leider nicht geklappt,- neuer Versuch
     
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Information ausblenden