Youtube Facebook Twitter

Teich mit Bachlauf läuft leer

Dieses Thema im Forum "Einsteiger-Fragen" wurde erstellt von Chris85, 15. Mai 2018.

Die Seite wird geladen...
  1. Chris85

    Chris85 Mitglied

    Registriert seit:
    15. Mai 2018
    Beiträge:
    1
    Galerie Fotos:
    0
    Moin Teich-Freunde,

    ich bin neuerdings stolzer Besitzer eines Teiches mit Bachlauf. Der Teich fungiert als Auffangbecken, der das Wasser dann wieder per Pumpe an den Quellstein befördert. Nun habe ich folgendes Problem:
    Sobald ich die Pumpe anstelle, läuft der Teich innerhalb von 2-3 Stunden komplett leer. Nun vermute ich irgendwo ein Leck. Dort wo das Wasser aus dem Quellstein in den Bachlauf läuft, habe ich schon die Folie verlängert, weil dort das Erdreich immer sehr nass war. Gebracht hat es leider nichts. Die Pflanzen ziehen bestimmt auch einiges an Wasser, oder !? Aber reicht das um den kompletten Teich innerhalb so kurzer Zeit trocken zu legen!? Habt ihr eventuell Ideen !?

    Danke euch!

    Teich mit Bachlauf läuft leer_575562_IMG_0076.JPG_JPG Teich mit Bachlauf läuft leer_575562_IMG_0075.JPG_JPG Teich mit Bachlauf läuft leer_575562_IMG_0077.JPG_JPG Teich mit Bachlauf läuft leer_575562_IMG_0078.JPG_JPG Teich mit Bachlauf läuft leer_575562_IMG_0079.JPG_JPG
     
  2. trampelkraut

    trampelkraut Mod-Team

    Registriert seit:
    3. Mai 2015
    Beiträge:
    2.633
    Galerie Fotos:
    123
    Teichfläche (m²):
    160
    Teichtiefe (cm):
    130
    Teichvol. (l):
    130000
    Hallo, da gibt es viele Möglichkeiten, du solltest mal bei Betrieb den ganzen Bachlauf kontrollieren. Prüfe auch mal den Druckschlauch der zum Quellstein der geht ja irgendwo durch oder über die Folie.
     
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Information ausblenden