Youtube Facebook Twitter

Terrarien-Moos

Dieses Thema im Forum "Karnivoren und Orchideen" wurde erstellt von Nestor, 27. März 2005.

Die Seite wird geladen...
  1. Nestor

    Nestor Email prüfen!

    Registriert seit:
    7. Sep. 2004
    Beiträge:
    271
    Galerie Fotos:
    0
    Hallo & Frohe Ostern erst einmal!

    Ich habe mal wieder ein Problem mitm Terrarium. Ich habe mir kürzlich diverse Moose bestellt um endlich auch etwas Sphagnum Moos für die Fleischis abzubekommen. All diese Moose waren getrocknet und rochen stark nach Wald. Dachte mir nix dabei und habe sie wie vorgesehen befeuchtet und ins Terrium gelegt um sie wieder zum Leben zu erwecken. Genauer handelt es sich um: Unterschiedliche Sphagnum-Moose, Ballenmoose, Tillandsien-"Moose" und diverse Flechten etc.
    Laut Hersteller sind diese für Tropenterrarien mit Tierbesatz geeignet, also dachte ich, ich mach nix falsch wenn ich diese verwende. (Wurden ferner als biologische Startpackung fürs Tropenterra bezeichnet...).
    Nun ja... mein Problem ist nun, dass statt Moose diverse Schimmelkulturen aufgegangen sind! Und das finde ich nicht gerade toll. Nicht gut für meine Pflanzen und auch nicht für meine Gesundheit. Als Reaktion habe ich erstmal die Brennpunkte mit Euparen eingedeckt und frage mich gerade, was ich denn da bitte falsch gemacht hab?!
    Wie soll man die denn dann handhaben? Zum Glück hab ich keine Tiere drin!

    Das sind die Packungen: http://www.reptipark.de/shop/product_info.php/cPath/94_33_98/products_id/1114
    http://www.reptipark.de/shop/product_info.php/cPath/94_33_98/products_id/1326

    Ach ja Luftzirkulation und Austausch ist groß genug! Nicht umsonst brauch ich in der Woche mehrere Liter Wasser um die Feuchtigkeit aufrecht zu erhalten!

    mfg Björn
     
    Zuletzt von einem Moderator bearbeitet: 7. Sep. 2015
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Information ausblenden