Youtube Facebook Twitter

UV-C Wasserklärer

Dieses Thema im Forum "Technik im und am Teich" wurde erstellt von Teichforum.info, 20. Juni 2004.

Die Seite wird geladen...
  1. Teichforum.info

    Teichforum.info Importiertes Forum

    Registriert seit:
    13. Aug. 2004
    Beiträge:
    16.657
    Galerie Fotos:
    0
    Hi.

    Ich hab mir einen UV-C Wasserklärer gekauft, ich weis jetzt aber nicht ob ich ihn vor oder nach dem Filter abschließen muss. Kann mir das jemand sagen. Und wie lange wird es ungefähr dauern bis das Wasser klar ist? Es ist ein 11 Watt Wasserklärer und ein ca. 5000 bis 6000 Liter Teich.


    Schöne Grüße
    Mirko
     
  2. Teichforum.info

    Teichforum.info Importiertes Forum

    Registriert seit:
    13. Aug. 2004
    Beiträge:
    16.657
    Galerie Fotos:
    0
    Hallo Mirko,
    schließe das Gerät vor dem Filter an.
    Ich schätze mal, dass Dein Wasser innerhalb weniger Tage wieder klar ist, vorausgesetzt es handelt sich um Schwebealgen.

    Viele Grüße
    morle
     
  3. Teichforum.info

    Teichforum.info Importiertes Forum

    Registriert seit:
    13. Aug. 2004
    Beiträge:
    16.657
    Galerie Fotos:
    0
    Hallo Mirco,

    natürlich vor den Filter.... :wink:
     
  4. Teichforum.info

    Teichforum.info Importiertes Forum

    Registriert seit:
    13. Aug. 2004
    Beiträge:
    16.657
    Galerie Fotos:
    0
    Hallo Mirco,

    mach Deinen Teich nicht zu klar, sonst hast Du in drei Wochen ein anderes Algenproblem. :wink:

    Gruß r.t.
     
  5. Teichforum.info

    Teichforum.info Importiertes Forum

    Registriert seit:
    13. Aug. 2004
    Beiträge:
    16.657
    Galerie Fotos:
    0
    Hi.

    Ehrlich gesagt hab ich den Wasserklärer schon über eine Woche (vor dem Filter) angeschlossen und es hat sich noch nichts getan!
    Woran kann das liegen?

    @ rainthanner:
    Meinst du die langen, grünen Fadenalgen?
    Deine Website hast du über T-Online gemacht, stimmts?
    Hab meine auch über T-Online gemacht, kannst ja mal reinschauen.

    www.epalzeorhynchos.de

    Schöne Grüße
    Mirko
     
  6. Teichforum.info

    Teichforum.info Importiertes Forum

    Registriert seit:
    13. Aug. 2004
    Beiträge:
    16.657
    Galerie Fotos:
    0
    hallo mirco,

    wie bekommt man bei t-online die adresse "www.name.de

    kostenpflichtig ?

    gruß jürgen
     
  7. Teichforum.info

    Teichforum.info Importiertes Forum

    Registriert seit:
    13. Aug. 2004
    Beiträge:
    16.657
    Galerie Fotos:
    0
  8. Teichforum.info

    Teichforum.info Importiertes Forum

    Registriert seit:
    13. Aug. 2004
    Beiträge:
    16.657
    Galerie Fotos:
    0
    hallo mirco,

    thanks - hab das richtige dabei gefunden :lol:

    gruß jürgen
     
  9. Teichforum.info

    Teichforum.info Importiertes Forum

    Registriert seit:
    13. Aug. 2004
    Beiträge:
    16.657
    Galerie Fotos:
    0
    Hallo Mirko,
    genau die Fadenalgen meinte ich. Find sie ja ganz schön, nur zu lang dürfen sie nicht werden. :D
    Wenn der UVC seit einer Woche läuft, dann stimmt was nicht.
    Für Deine Teichmaße müßte die Wattzahl eigentlich ausreichen, um nach einer Woche was zu erkennen.
    Hast den UVC gebraucht gekauft?
    Kann es sein, dass die Lampe schon verschlissen ist. Die tut's oft nur 6 - 7 Monate.

    Gruß r.t.
     
  10. Teichforum.info

    Teichforum.info Importiertes Forum

    Registriert seit:
    13. Aug. 2004
    Beiträge:
    16.657
    Galerie Fotos:
    0
    Hi.

    Das mit den Fadenalgen kenn ich! In meinem andern Teich hab ich die auch, die ganze Sumpfzone ist damit voll.

    Nee, den hab ich neu gekauft.

    Eigentlich auch nicht. Es war alles neu, auch die Lampe.


    Schöne Grüße
    Mirko
     
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Information ausblenden