Youtube Facebook Twitter

UVC, zum X-ten mal

Dieses Thema im Forum "Technik im und am Teich" wurde erstellt von Teichforum.info, 2. Juli 2004.

Die Seite wird geladen...
  1. Teichforum.info

    Teichforum.info Importiertes Forum

    Registriert seit:
    13. Aug. 2004
    Beiträge:
    16.657
    Galerie Fotos:
    0
    Meine Ungeduld mit dem neuen Schwimmteich (acht Wochen) und dem grünen Wasser (15-20cm Sicht) lassen mich immer wieder über UVC nachdenken.
    Die meisten Beiträge zu diesem Thema habe ich gelesen. Die Nachteile auf die Biologie sind ebenso bekannt wie das verbleiben der Nährstoffe im Teich.

    Zur Zeit wachsen die meisten Pflanzen sehr gut, nur meine Wasserpflanzen gehen ein. Wasserpest, Hornkraut, und Co. erscheinen vermodert an der Oberfläche. Da alles andere sich gut entwickelt, denke ich, das die Unterwasserpflanzen nicht genügend Licht bekommen.

    Meine Überlegung ist, mit UVC die Sicht und somit das Licht wieder auf etwa 60 cm zu bringen, dort sind meine Wasserpflanzen untergebracht. Wenn sich dann durch UVC die Schwebealgen reduzieren, die Nährstoffe durch die Wasserpflanzen und Fadenalgen abgebaut werden, dann kann ich die Nährstoffen kompostieren.

    Sind meine Überlegungen komplett falsch? Wo ist dann der Denkfehler?

    Oder sollte man die Sache mit dem UVC mal ausprobieren.

    Grüße vom Niederrhein

    Jürgen
     
  2. Teichforum.info

    Teichforum.info Importiertes Forum

    Registriert seit:
    13. Aug. 2004
    Beiträge:
    16.657
    Galerie Fotos:
    0
    Hallo Fjack,

    wie Du ja schon selbst schreibst..... UV-Filter lösen immer wieder hitzige Debatten aus. Jeder wird da wohl für sich eine Entscheidung treffen müssen.

    Ich habe einen UV-Filter und hatte ihn dieses Jahr bisher 3 Wochen eingeschaltet (ich hatte über meinen Urlaub vergessen, ihn abzuschalten).

    Das Wasser in meinem Teich ist glasklar.

    Allerdings haben auch viele Teichbesitzer ohne UV-Filter klares Wasser.

    Wenn Du also Geduld aufbringst, wird es sich wohl auch bei Dir irgendwann klären. Wenn Dir das zu lange dauert, kauf Dir einen Filter. Ich habe meinen Kauf auf jeden Fall nicht bereut.
     
  3. Teichforum.info

    Teichforum.info Importiertes Forum

    Registriert seit:
    13. Aug. 2004
    Beiträge:
    16.657
    Galerie Fotos:
    0
    hallo jürgen,

    welcher naturteich hat klares wasser - da wachsen unterwasserpflanzen sogar in großer tiefe - mit viel weniger licht .

    bei mir ist das wasser supper klar - und die unterwasserpflanzen wachsen auch nicht - und wenn sie wachsen wollen fressen sie die fische ?

    zumindest ich habe klares wasser ohne die uv lampe eingeschaltet zu haben.

    übe dich in geduld - wenn du über filter nachdenkst - warum kein pflanzenfilter mit vorgeschalteter grobabscheidung ?

    gruß jürgen
     
  4. Teichforum.info

    Teichforum.info Importiertes Forum

    Registriert seit:
    13. Aug. 2004
    Beiträge:
    16.657
    Galerie Fotos:
    0
    Hallo Harald und Jürgen,

    wie gesagt, Schwimmteich, erst 8 Wochen alt, System ähnlich NG.
    Filtergraben (Pflanzenfilter) von 9x1,5m vorhanden.
    Meine etwa 300 eingesetzten Pflanzen sind zur Zeit sicher noch zu klein und zu wenige um alle Nährstoffe zu entfernen. Das es mit der Zeit besser wird glaube ich ja auch, aber dann ist dieser Sommer wohl vorbei , wenn er denn kommt.

    Ich glaube, ich werde es mal mit einem UV-Filter versuchen, naja diesen Wochenende etwas Info´s sammeln und nächste Woche entscheiden.
     
  5. Teichforum.info

    Teichforum.info Importiertes Forum

    Registriert seit:
    13. Aug. 2004
    Beiträge:
    16.657
    Galerie Fotos:
    0
    Hallo Fjack,

    bei einem gerade einmal 8 Wochen alten Teich macht es beim besten Willen keinerlei Sinn, irgend eine Aussage oder gar Entscheidung zu treffen. An Deiner Stelle würde ich entsprechende Überlegungen auf das kommende Jahr verschieben.

    Dass es bei Deinem ganz neu angelegten Teich zur Algenblüte kommt ist völlig normal und kein Grund zur Beunruhigung (obwohl ich sehr gut verstehen kann, dass die Algenblüte gerade den Besitzer eines Schwimmteiches mächtig ärgert). Gleichzeitig sind die Pflanzen und vor allem die Unterwasserpflanzen noch voll im Umstellungsprozess auf die neue Umgebung. Zahlreiche Pflanzen scheinen einzugehen. Das tun sie aber nicht, sondern werfen nur das alte Laub ab und treiben neues aus. Wenn Du jetzt aktiv wirst, greifst Du in einen Übergangsprozess ein, der ohnehin nur von kurzer Dauer sein sollte. Ich denke, ein wenig (ich weiss, ein Jahr ist nicht ein wenig :) ) Geduld bringt genau so viel und ist zudem erheblich preiswerter.

    Erst in zweiter Linie geht es um UVC im Grundsätzlichen: Ich denke, es ist kein Geheimnis, dass ich UVC eher skeptisch gegenüberstehe. Der Grund besteht einmal in dem unausweichlichen Schaden, der dem für einen funktionierenden Teich notwendigen Zooplankton zugefügt wird. Aber auch darin, dass durch UVC an den Ursachen nun so gar nichts geändert würde: Abgetötete Algen geben die in ihnen gebundenen Nährstoffe nun einmal sehr rasch wieder an das Wasser ab (Einzeller zerfallen schlagartig, zumal ja auch die Zellmembranen beschädigt werden und damit der Zerfallsprozess nochmals beschleunigt wird). Wenn es schon in einem normalen Filter nahezu unmöglich ist, die abgestorbenen Algen schnell genug aus dem Kreislauf zu entfernen, so gilt dies natürlich erst recht bei einem Filtergraben oder Klärbecken.

    Ich will Dir nichts ausreden, plädiere aber stark dazu, dem Teich zuerst einmal ein Jahr Zeit zum Einlaufen zu geben und dann zu entscheiden.

    Beste Grüsse
    Stefan
     
  6. Teichforum.info

    Teichforum.info Importiertes Forum

    Registriert seit:
    13. Aug. 2004
    Beiträge:
    16.657
    Galerie Fotos:
    0
    Hallo zusammen,

    also ich habe seit gestern auch eine UV-Lampe zwischengeschaltet. Mein Teich will einfach nicht klar werden. Vor ca. 8 Wochen habe ich zusätzlich zum Filterteich noch einen Kiesfilter angelegt, der 70 cm tief ist und zwei Kammern hat. Diesen randvoll mit Kies befüllt und bepflanzt. Die Pflanzen im Kiesfilter sind zur Zeit die einzigen die wachsen.

    Heute habe ich nochmal aktuelle Wasserwerte testen lassen.
    PH-Wert = 8,5
    KH = 2
    NO = 0

    Laut Aussage vom Fachhändler ist das Wasser viel zu weich und deshalb wachsen die Pflanzen nicht und der PH ist aufgrund der Schwebealgen so hoch.

    Jetzt erhoffe ich mir Besserung durch die UV-Lampe. Das Wasser soll ich aufhärten mit entsprechendem Teichsalz und den KH-Wert langsam erhöhen.

    Hier ein paar aktuelle Fotos.
     
  7. Teichforum.info

    Teichforum.info Importiertes Forum

    Registriert seit:
    13. Aug. 2004
    Beiträge:
    16.657
    Galerie Fotos:
    0
    Das Wasser wird vom Hauptteich zum Kiesfilter gepumpt und fließt von dort in den Filterteich, anschließend in den Bachlauf und zurück in den Hauptteich.
     
  8. Teichforum.info

    Teichforum.info Importiertes Forum

    Registriert seit:
    13. Aug. 2004
    Beiträge:
    16.657
    Galerie Fotos:
    0
    Der Bachlauf
     
  9. Teichforum.info

    Teichforum.info Importiertes Forum

    Registriert seit:
    13. Aug. 2004
    Beiträge:
    16.657
    Galerie Fotos:
    0
    Hauptteich !
     
  10. Teichforum.info

    Teichforum.info Importiertes Forum

    Registriert seit:
    13. Aug. 2004
    Beiträge:
    16.657
    Galerie Fotos:
    0
    Und noch eins !
     
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Information ausblenden