Youtube Facebook Twitter

Was mach ich falsch?

Dieses Thema im Forum "Technik im und am Teich" wurde erstellt von Teichforum.info, 7. Sep. 2003.

Die Seite wird geladen...
  1. Teichforum.info

    Teichforum.info Importiertes Forum

    Registriert seit:
    13. Aug. 2004
    Beiträge:
    16.657
    Galerie Fotos:
    0
    Hallo,

    was mache ich falsch?

    Das Wasser war jetzt ein paar Tage glasklar.
    Und jetzt. Jetzt ist ist schon wieder trüb.
    Ich habe die Teicherde raus (bis auf zwei Pflanzen). Die UV läuft.
    Sonst habe ich täglich gefüttert. Jetzt nur noch 2 x die Woche.

    Muß ich mich daran gewöhnen das mein Teich trüb ist? :nein:

    Oder habe ich einfach zu wenig Geduld?

    LG
    Chrissi
     
  2. Teichforum.info

    Teichforum.info Importiertes Forum

    Registriert seit:
    13. Aug. 2004
    Beiträge:
    16.657
    Galerie Fotos:
    0
    Hallo....

    Was heißt denn Trübe ? Ist das Wasser Milchig ? Braun ? Grün ?
     
  3. Teichforum.info

    Teichforum.info Importiertes Forum

    Registriert seit:
    13. Aug. 2004
    Beiträge:
    16.657
    Galerie Fotos:
    0
    Hallo,

    das Wasser ist einfach nicht klar.
    Ich würde eher mal Richtung braun tippen.




    Ich hoffe man kann es hier etwas erkennen.

    LG
    Chrissi
     
  4. Teichforum.info

    Teichforum.info Importiertes Forum

    Registriert seit:
    13. Aug. 2004
    Beiträge:
    16.657
    Galerie Fotos:
    0
    ...

    Hallo Chrissi,

    als du die Teicherde entnommen hast, haste das neues Wasser reingemacht oder das alte drin belassen ???
     
  5. Teichforum.info

    Teichforum.info Importiertes Forum

    Registriert seit:
    13. Aug. 2004
    Beiträge:
    16.657
    Galerie Fotos:
    0
    Hi,

    ich habe nicht alles Teichwasser raus.
    Nur soviel damit ich auf dem Boden die Seerosen rausholen konnte.
    Und auch die Fische sollten ja drinbleiben.

    LG
    Chrissi
     
  6. Teichforum.info

    Teichforum.info Importiertes Forum

    Registriert seit:
    13. Aug. 2004
    Beiträge:
    16.657
    Galerie Fotos:
    0
    ...

    Hallo Chrissi,

    also haste nur einen Teilwasserwechsel gemacht oder das alte Wasser wieder reingemacht ???

    Ich denke mir das dein Wasser einfach noch zu nährstoffreich ist ... diese Trübung könnte von den Schwebealgen herrühren .....
     
  7. Teichforum.info

    Teichforum.info Importiertes Forum

    Registriert seit:
    13. Aug. 2004
    Beiträge:
    16.657
    Galerie Fotos:
    0
    Ich habe nachdem ich die Seerosen raus hatte und Schlamm abgesaugt habe einfach wieder aufgefüllt..

    Was kann ich tun damit das Wasser klar wird?
    Ich will auch keine Algenmittel mehr reingeben.
    Oder muß ich einfach Geduld haben?

    Vielleicht habe ich auch zu wenig Unterwasserpflanzen drin?

    Gruß
    Chrissi
     
  8. Teichforum.info

    Teichforum.info Importiertes Forum

    Registriert seit:
    13. Aug. 2004
    Beiträge:
    16.657
    Galerie Fotos:
    0
    Ich habe nachdem ich die Seerosen raus hatte und Schlamm abgesaugt habe einfach wieder aufgefüllt..

    Was kann ich tun damit das Wasser klar wird?
    Ich will auch keine Algenmittel mehr reingeben.
    Oder muß ich einfach Geduld haben?

    Vielleicht habe ich auch zu wenig Unterwasserpflanzen drin?

    Gruß
    Chrissi
     
  9. Teichforum.info

    Teichforum.info Importiertes Forum

    Registriert seit:
    13. Aug. 2004
    Beiträge:
    16.657
    Galerie Fotos:
    0
    ups, war ein Versehen.
     
  10. Teichforum.info

    Teichforum.info Importiertes Forum

    Registriert seit:
    13. Aug. 2004
    Beiträge:
    16.657
    Galerie Fotos:
    0
    Ich habe hier nochmal ein Bild, vielleicht kann man es besser erkennnen.

     
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Information ausblenden