Youtube Facebook Twitter

Wasser ist Grün (Tiefgrün)!!

Dieses Thema im Forum "Algen" wurde erstellt von Teichforum.info, 10. Sep. 2003.

Die Seite wird geladen...
  1. Teichforum.info

    Teichforum.info Importiertes Forum

    Registriert seit:
    13. Aug. 2004
    Beiträge:
    16.657
    Galerie Fotos:
    0
    Hallo zusammen,
    hier ist mal wieder der Teichfrischling (bekannt aus - Wieviele Fische? und Überlauf vergessen!).
    Das mit den Fischen ist geklärt, der Überlauf ist nachträglich erstellt, hat sogar geklappt!!! :D :D :D
    Leider habe ich momentan ein anderes Problem.Mein Wasser im Teich ca.3000l bei einen Fischbesatz von 12 Stück einen Filter der an einen Bachlauf "angeschlossen" ist.Den UVC Klärer habe ich wie empfohlen von Euch ausgeschaltet - und siehe da, dass Wasser ist innerhalb von einer Woche Dunkelgrün geworden. Man kann jetzt ca.5cm tief blicken die Fische sind mittlerweile kaum noch zu erkennen.
    Was muss ich tun ? Soll ich was tun? Kommt der Teich inkl.Besatz so über den Winter? Schön sieht´s nimmer aus.!
    Bitte dringend um Hilfe! :cry: :cry: :cry: :cry:
    Werde versuchen am Wochenende mal ein paar Bilder einzupflegen-damit Ihr mal seht wie die "Pfütze" aussieht.

    Übrigens der Teich ist jetzt ca.6 Wochen alt.Ja Ja ich weiß alles zu früh für Fische und so,aber das hatten wir schon , deshalb bitte nicht wiedertaufregen.Aber wie das ja so ist man kann nicht abwarten!!Werde ich auch nie wieder tun!!

    Gruß Thorsten vom Niederrhein.
     
  2. Teichforum.info

    Teichforum.info Importiertes Forum

    Registriert seit:
    13. Aug. 2004
    Beiträge:
    16.657
    Galerie Fotos:
    0
    hallo thorsten,

    dein wasser braucht schon eine gewisse zeit um sich einzupendeln und eine basismäßige biologie aufzubauen. bei neuen teichen ist nach einer gewissen zeit ein vermehrtes algenwachstum normal zu nennen.

    leider kenne ich die vorgeschichte und die technik zu deinem teich nicht (ich war in urlaub)

    grundsätzlich ist es dieses jahr schon recht spät von der jahreszeit viel zu bewegen.

    wie lange hast du den filter schon ohne uv laufen?
    Hast du starterbakterien zugegeben?

    gruß jürgen
     
  3. Teichforum.info

    Teichforum.info Importiertes Forum

    Registriert seit:
    13. Aug. 2004
    Beiträge:
    16.657
    Galerie Fotos:
    0
    Hallo Thorsten,

    jetzt weißt Du wenigstens, daß Dein UV-Filter funktioniert :D

    Scherz beiseite.

    Es ist wohl wirklich so, daß Dein Filter noch nicht richtig eingelaufen ist. Ob das dieses Jahr dann überhaupt noch klappt, glaube ich fast nicht, da die Bakterien nachts nicht mehr arbeiten (liegt nicht am Arbeitsschutz, sondern an den Temperaturen.....).

    Ich habe meinen Filter direkt im Mai anlaufen lassen, anfangs auch mit UV-Filter. Diesen hatte ich dann auch nach ungefähr einem Monat abgestellt und das Wasser blieb klar. Ich habe auch den Filter bisher nie reinigen müssen.

    Du hast daher wohl dieses Jahr nur die Wahl zwischen grünem Wasser (ohne UV-Filterung) oder einem vollen Filter (mit UV-Filterung). Allerdings ist es auch wohl so, daß im Laufe des Winters das Wasser ohnehin klar wird, weil keine neuen Schwebealgen entstehen.

    Gruß
    Harald
     
  4. Teichforum.info

    Teichforum.info Importiertes Forum

    Registriert seit:
    13. Aug. 2004
    Beiträge:
    16.657
    Galerie Fotos:
    0
    Hallo Thorsten,

    wenn Du mich fragst: Keine Aufregung (zumindest in diesem Jahr nicht mehr) !

    Es ist völlig normal, wenn ein neu angelegter Teich eine Algenblüte bekommt und tiefgrün wird. Das gilt natürlich insbesondere dann, wenn schon Fische eingesetzt sind und damit zusätzlich Nährstoffe (insbesondere Nitrate) ins Wasser gelangen. Wird grün - geht vorbei.

    Den Ratschlag, das UVC abzuschalten, halte ich für sehr sinnvoll (auch damals schon). Wenn Du in diesem Jahr noch die Bakterienkulturen ans Laufen bekommen wolltest, durften die nicht immer mit hartem UV-Licht bestrahlt werden. Darüber hinaus hast Du jetzt erfahren, was UVC bewirkt: Vorhandene (Schwebe-)Algen werden zwar abgetötet, ihre Biomasse bleibt aber im Wasser und stellt sofort die in ihr gebundenen Nährstoffe wieder der nächsten Algengeneration zur Verfügung. Nun kann man zwar sagen "was soll's, dann läuft der UVC eben durch !". Da ein UVC Vorklärer allerdings nur gegen Schwebealgen wirkt, gehst Du damit nur einen Teil des Problems an. Was hilft es Dir, keine Schwebealgen mehr zu haben, dafür aber jede Menge Fadenalgen und andere ?

    Nein, Du kannst nur abwarten, bis der Teich sich stabilisiert. Ich gehe davon aus, dass das in diesem Jahr nichts mehr wird, da die Pflanzen jetzt "abschalten" und keine Nährstoffe mehr verbrauchen/binden. Das bedeutet zunächst, dass Du bis zum Winter und im kommenden Frühjahr erneut eine starke Algenblüte bekommen wirst - aber dann mischen sehr schnell die Pflanzen mit und treten mit den Algen in Nährstoffkonkurrenz. Wenn Dein Filter im kommenden Jahr wieder anläuft (im Winter nicht vergessen, den UVC abzubauen !), würde ich Starterbakterien verwenden und den UVC Vorklärer einige Wochen lang ausgeschaltet lassen, bis sich die Bakterienkulturen entwickelt haben.

    Um dem Teich zu helfen würde ich abgestorbenes Grün im Herbst sorgfältig entfernen und dafür sorgen, dass nicht noch zusätzlich Laub usw. eingetragen wird.

    Beste Grüsse
    Stefan
     
  5. Teichforum.info

    Teichforum.info Importiertes Forum

    Registriert seit:
    13. Aug. 2004
    Beiträge:
    16.657
    Galerie Fotos:
    0
    Hallo,
    erstmal vielen Dank für Eure Antworten.
    Bin eine bischen beruhigt!
    Werde mal auf´s Frühjahr warten und hoffen das er dann" richtig "Durchstartet. :?
    So wie ich mich kenne habe ich bis dahin aber noch ein paar Fragen-na mal Abwarten! :oops:


    Hallo Jürgen b,
    Der UVC Filter ist jetzt seit ca.3Wochen aus,Starterbakterien habe ich keine zugefügt.War das ein Fehler?

    Gruß Thorsten
     
  6. Teichforum.info

    Teichforum.info Importiertes Forum

    Registriert seit:
    13. Aug. 2004
    Beiträge:
    16.657
    Galerie Fotos:
    0
    hallo thorsten,

    starterbakterien beschleunigen ganz einfach den aufbau von bakterien. diese bilden sich aber auch von selbst - nur die benötigte zeit erhöht sich.
    dementsprechend muß die uv lampe länger ausbleiben.

    mache dir ganz einfach für dieses jahr keinen kopf mehr - nächstes frühjahr ab stabilen 10grad starterbakterien in den filter - und 4wochen später (nur falls bedarf) die uv dazu - und wenn die frühjahrsalgenblüte durch ist ganz einfach uv wieder abschalten und schauen ob es funktioniert - z.b. meine uv hat dieses jahr nur 1monat gebrannt.

    gruß jürgen
     
  7. Teichforum.info

    Teichforum.info Importiertes Forum

    Registriert seit:
    13. Aug. 2004
    Beiträge:
    16.657
    Galerie Fotos:
    0
    Hallo Thorsten,

    war kein grossartiger Fehler, da sich in diesem Jahr im Teich ohnehin nicht mehr viel abspielt. Im kommenden Frühjahr würde ich dem Filter allerdings ein paar Starterbakterien spendieren.

    Beste Grüsse
    Stefan
     
  8. Teichforum.info

    Teichforum.info Importiertes Forum

    Registriert seit:
    13. Aug. 2004
    Beiträge:
    16.657
    Galerie Fotos:
    0
    Hallo nochmal,
    habe wie schon angedroht mittlerweile ein paar Bilder eingesetzt.!
    Könnt ja mal reinschauen und Euer Kommentar abgeben.

    Gruß Thorsten :D
     
  9. Teichforum.info

    Teichforum.info Importiertes Forum

    Registriert seit:
    13. Aug. 2004
    Beiträge:
    16.657
    Galerie Fotos:
    0
    hallo thorsten,

    ich habe gerade deine bilder angeschaut - da deine folie nicht nach kautschukfolie aussieht - eher pvc zu sein scheint mußt du die sichtbaren stellen unbedingt abdecken - da sonnenlicht die folie mit der zeit zerstört (auskochen von weichmachern) - sie wird dann spröde und bricht.

    gruß jürgen

    ansonsten gefällt mir dein teich recht gut. :)
     
  10. Teichforum.info

    Teichforum.info Importiertes Forum

    Registriert seit:
    13. Aug. 2004
    Beiträge:
    16.657
    Galerie Fotos:
    0
    Hallo juergen b,
    werde ich innerhalb der nächsten zwei Wochen in Angriff nehemen.
    Geplannt ist - eine Matte mit sogenannten Pflanztaschen,die bei uns im Fachhandel erhältlich sind (glaube nennt man auch Ufermatte).Mal mal schauen wie das aussieht.Werde im kommenden Frühjahr sowieso Aufrüsten - so um die 8-10000 l und einen längeren Bachlauf.Das Teichfieber hat mich ja mittlerweile auch recht gut im Griff!!!!

    Gruß Thorsten :eek:
     
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Information ausblenden