Wasser ist milchig

red-bug78

Mitglied
Dabei seit
25. Mai 2007
Beiträge
1
Ort
06258
Teichvol. (l)
ca 7000 l
Hallo erstmal.

Habe ein großes Problem. Habe im vorigen Jahr einen Teich gebaut. (Siehe Profil) Hatte mir aus dem Baumarkt ein Komplettset (Einkammerfilter mit Pumpe und UV-Filter) gekauft. Wasser ist nach 2 Wochen trüb und grün geworden.Wahrscheinlich war der Filter zu klein. Habe dann dieses Jahr auf einen größeren Filter gewechselt und knapp 3 Wochen ohne UV_Lampe laufen lassen. Das Wasser hatte ich mit Teichklar Und Klarwasserbakterien angereichert (Produkt von Dennerle). Wasserwerte sind ok. Habe sie im Zoofachahndel testen lassen. Bis auf Gesamthärte, liegt über 16°. Habe aber noch nichts gefunden womit ich die senken kann. Habe dann vor 10 Tagen die UV_Lampe angeschlossen und das Wasser ist seit gestern milchig. Kann mir jemand helfen?

Danke im Voraus Stephan
 

Annett

Teammitglied
Admin-Team
Dabei seit
13. Aug. 2004
Beiträge
12.360
Ort
Wiedemar, Deutschland
Teichtiefe (cm)
110
Teichvol. (l)
7000
AW: Wasser ist milchig

Hallo Stephan und Willkommen im Forum.

Eine zu hohe Gesamthärte macht eigentlich höchstens den Pflanzen was aus und mit 16°dH bist Du noch gut bedient.
Mein Teich mußte mit 30°dH starten. :roll:

Vielleicht hast Du hier schon etwas quer gelesen und dabei festgestellt, dass es immer wieder eine Aussage gibt: "Durch reinschütten in den Teich kann man nichts rausholen."
Weder Schlamm, noch Nährstoffe und letztere sind die Ursache von Schwebalgen=grünes Wasser.
Setzt mehr Pflanzen ein und gib dem Teich Zeit sich zu stabilisieren. Das kann mitunter 2-3 Jahre dauern!
Was nun die UV-Lampe in Kombination mit den "Mittelchen" bewirkt hat, kann ich Dir nicht sagen...

Kann man mal ein oder zwei Bildchen vom Teich und dem Wasser sehen und so der Ursache auf den Grund gehen?!
 
Oben