Youtube Facebook Twitter

Wieder einmal trübes Wasser

Dieses Thema im Forum "Einsteiger-Fragen" wurde erstellt von popaasi, 12. Juli 2007.

Die Seite wird geladen...
  1. popaasi

    popaasi Mitglied

    Registriert seit:
    12. Juli 2007
    Beiträge:
    2
    Galerie Fotos:
    0
    Teichvol. (l):
    5000l
    Hallo Teichfreunde,

    ich bin hier als Neuling unterwegs und stelle mal kurz meinen Teich und mein Problem vor:

    Mein Teich ist ca. 4x4m groß und beinhaltet ca. 5000l. Dazu gehört eine Druckfilteranlage für 15000l mit UV-Lampe. Er ist umrandet von Natursteinen und einem Wasserfall an dem das Wasser aus der Filteranlage zurückläuft. Pflanzen befinden sich sowohl am Ufer als auch im Wasser (Schilf, Gräser, Seerosen, Wasserpest, Tannenwedel usw..). Der Fischbestand sieht folgendermaßen aus: 20 Goldfische, 5 Gründlinge, 5 Bitterlinge, 1 Nase, 1 Sonnenbarsch und ein Edelkrebs. Ausserdem sind noch ein paar Teichmuscheln am Teichgrund.

    Nun zu meinem Problem: Ich kämpfe seit langer Zeit mit trübem Wasser. Die Wasserwerte (pH, Härte, Nitrat, Nitrit) sind ok. Algen sind es meiner Meinung nach auch nicht. Die Fische fühlen sich sauwohl. Man kann halt nur nicht mehr auf den Grund schauen. Ich hatte vor einigen Wochen etwas frischen feinen Kies nachgestreut. Komischerweise wurde nach einigen Tagen das Wasser glasklar. Ich konnte sogar den Krebs am Grund des Bodens beobachten. Nach ca. 2 Wochen kehrte die Trübung jedoch zurück und mittlerweile kann ich nur noch ca. 30cm tief hineinschauen.

    Ich hoffe hier kann mir irgendjemand helfen. Hab auch schon in anderen Foren gesucht und gefragt aber bisher leider keine wirkliche Hilfe bekommen.

    Ich freue mich auf Eure Antworten,

    Claas
     
  2. Harald

    Harald Mitglied

    Registriert seit:
    15. Aug. 2004
    Beiträge:
    267
    Galerie Fotos:
    0
    Teichtiefe (cm):
    1,30
    Teichvol. (l):
    13.000
    AW: Wieder einmal trübes Wasser

    Hallo Claas,

    So, wie Du es beschreibst, können es aus meiner Sicht nur Schwebealgen sein, es sei denn, das Wasser trübt sich nicht grün ein.

    Die Menge der Schwebealgen hängt auch mit der Nährstoffmenge im Teich zusammen. Bei der Anzahl der Fische, die Du in Deinem Teich hast, wird die nicht gering sein.

    Ich könnte mir daher vorstellen, dass Deine UV-Lampe dem ganzen nicht mehr Herr wird. Es kann aber natürlich auch sein, dass die UV-Lampe defekt ist und die Schwebealgen nicht mehr "aufsprengt".

    Weshalb sich das Wasser nach dem Einwerfen des Kies allerdings erst einmal aufklärte, kann ich Dir nicht sagen, Nährstoffe werden im Kies sicher nicht gebunden.
     
  3. popaasi

    popaasi Mitglied

    Registriert seit:
    12. Juli 2007
    Beiträge:
    2
    Galerie Fotos:
    0
    Teichvol. (l):
    5000l
    AW: Wieder einmal trübes Wasser

    Das es mit dem hohen Fischbestand zu tun hat hab ich auch schon befürchtet. Diese Goldis vermehren sich aber auch wie nix Gutes (jedes Jahr bestimmt 50 neue!!). Deshalb hab ich mir ja schon den Sonnenbarsch zugelegt. Dieser sollte ein bisschen 'aufräumen' und die kleinen Fische und die Brut dezimieren.

    Die UV-Lampe wechsel ich jährlich immer im Frühjahr, deshalb glaube ich nicht dass sie schon defekt ist.

    Wie kann ich denn feststellen ob es sich wirklich um Algen handelt?

    Würde dann evtl. eine größere oder zweite UV-Lampe Abhilfe schaffen?:kopfkraz
     
    Zuletzt bearbeitet: 13. Juli 2007
  4. LarsD

    LarsD Mitglied

    Registriert seit:
    6. Feb. 2005
    Beiträge:
    60
    Galerie Fotos:
    0
    Teichvol. (l):
    sehr gross
    AW: Wieder einmal trübes Wasser

    Hi,

    die Unterscheidung zwischen Algen und anderen "Trübern" kannst Du recht einfach mit einem Mikroskop machen. Filterpapier (alternativ reicht ein Tempo-Taschentuch) nehmen, Wasser aus dem Teich durch laufen lassen, den Rückstand auf einen Objektträger bringen und angucken.

    Wie Du es beschreibst, klingt es aber fast danach, als wären eher Bakterien und sogenannte Infusorien im Spiel. Wenn die Besiedlungsfläche im Filter nicht zur Belastung durch die Futtermenge passt, hängen einige der Bakterien halt im Frischwasser rum. Zu fressen gibt es da dann genug.

    Drossel mal für ein paar Tage die Futtermenge auf die Hälfte der üblichen Menge. Schau Dir die Filtermedien an. Wenn die völlig versottet sind, spülst Du eine Hälfte davon in einem Eimer mit Teichwasser aus und verteilst die Brühe anschliessend im Blumenbeet ... ;) In einer Woche machst Du Dich über die andere Hälfte der Filtermedien her. Wenn ich richtig liege, könnte sich auf die Tour das Problem mit der Trübung im Wortsinn klären. :cool:

    Viele Grüsse

    Lars
     
  5. nihoeda

    nihoeda Mitglied

    Registriert seit:
    27. Feb. 2007
    Beiträge:
    64
    Galerie Fotos:
    5
    Teichvol. (l):
    6500
    AW: Wieder einmal trübes Wasser

    Hallo im Forum,
    Kannst du mal paar Bilder bitte einstellen,auch vom Filter.Das macht dann das ganze nicht so Rätzelhaft.
     
  6. Quequeg

    Quequeg Email prüfen!

    Registriert seit:
    27. Apr. 2007
    Beiträge:
    26
    Galerie Fotos:
    0
    Teichvol. (l):
    ca. 6 m³
    AW: Wieder einmal trübes Wasser

    Hallo Claas,

    ich hatte vor kurzem das gleiche Problem, ich bin mir auch sicher dass die Trübung nicht durch Algen verursacht wurde (Algen setzen sich z. B. im Bachlauf ab, wenn dort nix ist, sind es wohl auch keine Algen). Die Trübung kam bei mir von Sand und ähnlichem Dreck, der sich am Boden abgelagert und von den Fischen aufgewirbelt wurde. Ich hab das Wasser abgepumpt und den Dreck mit dem Sauger rausgeholt. Seitdem habe ich glasklares Wasser (was hoffentlich noch lange anhält :D )

    LG
    Klaus
     
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Information ausblenden