Youtube Facebook Twitter

Zu hartes Wasser

Dieses Thema im Forum "Wasserwerte" wurde erstellt von Teichforum.info, 29. Aug. 2003.

Die Seite wird geladen...
  1. Teichforum.info

    Teichforum.info Importiertes Forum

    Registriert seit:
    13. Aug. 2004
    Beiträge:
    16.657
    Galerie Fotos:
    0
    Guten Abend an alle!
    Ich habe ein Problem mit meinen Wasserwerten. Habe bei meinem im Frühjahr gebauten Teich zum erstenmal Wasserwerte gemessen. Der Schock war groß:pH 9, GH 31, KH 15, No² <0,3,
    Durch die lange Hitzeperiode bei uns (ca. 2 Monate um 30°), war die Ver-
    dunstung sehr hoch. Habe aus dem Hausbrunnen Wasser nachgefüllt.
    Was kann ich tun, damit ich akzeptable Werte bekomme?
    Bedanke mich schon im Voraus für gute Ratschläge.
    mfg grizzly
     
  2. Teichforum.info

    Teichforum.info Importiertes Forum

    Registriert seit:
    13. Aug. 2004
    Beiträge:
    16.657
    Galerie Fotos:
    0
    Hallo Grizzly!

    Die Experten werden sich sicherlich noch melden :D

    Aber zu Deiner "Beruhigung" kann ich Dir sagen, daß ich im heurigen Sommer auch des öfteren Werte in dieser Größenordnung hatte!

    Und das bei einem 1 Jahr alten Teich mit Fischbesatz.
    Allerdings sind die Koi und Goldis trotzdem immer sehr munter ( und fortpflanzungsfreudig) gewesen - von daher hatte ich keinerlei Ausfälle.

    Die kamen erst, als ich die Sonnenbarsche und Goldis im Rahmen eines ( fast kompletten ) Teilwasserwechsels herausgeholt habe.
    ( das Aquarium zur "Zwischenlagerung" war für eine Nacht überbesetzt und das hielten die Barsche und der schönste Shubunkin Calypso leider Gottes nicht aus - sie liegen jetzt unter der Forsythsie begraben :cry: )


    Wenn ich solche Werte gemessen habe, machte ich erst immer einen TWW und stellte den größten Sonnenschirm über den Teich, um noch etwas mehr abzuschattieren.
    Mehrmals haben wir auch den Filter gereinigt, ich weiß aber nicht, ob das sinnvoll war bzw. wirklich was gebracht hat.
    In unseren Augen schon, da meistens 1-2 Tage drauf die Wasserwerte wieder "normal" waren. ( für ca. 1 Monat )



    lg, kuewi
     
  3. Teichforum.info

    Teichforum.info Importiertes Forum

    Registriert seit:
    13. Aug. 2004
    Beiträge:
    16.657
    Galerie Fotos:
    0
    Hi,

    Du hast zwar sehr hartes Wasser, aber die Werte habe ich auch schon viele Jahre. Nur mein pH liegt bei 7,8 (ohne Steuerung).

    Solange Du kein Nitrit und Ammonium/Ammoniak nachweisen kannst, kannst Du beruhigt sein. Mich wundert nur Deine Angabe <0,3 Nitit. Zeigt der Test nicht weniger an und hast Du ca. 0,3 mg/L Nitrit? Wenn ja, das könnte zu einem größeren Problem führen. Dann auch gleich Ammonium/Ammoniak prüfen. Den bei Deinem pH von 9 kannst Du viel giftigen Ammoniak haben.

    Viele Grüße
    Lars
     
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Information ausblenden