Fehler beim Teichfilter ???

jarro

Mitglied
Dabei seit
8. Juli 2007
Beiträge
42
Ort
371
Teichtiefe (cm)
1,1
Teichvol. (l)
ca. 6000l
Hallo an alle,

zu meinem Teich:
- ca 6500 l
- 12 mittlere Goldfische
- Ausreichende Bepflanzung mit Rohrkolben, Wasserpest und einigen kleineren Binsen und Blumen
- bis ca 13 uhr in der Sonne
- alle Wassertests ok

Technik :
in etwa wie hier :[DLMURL]http://www.suburbiandevils.de/garten/filter/[/DLMURL] und hier [DLMURL]http://www.teich-filter.eu/teichfilter-bauanleitung/wirkungsweise-des-teichfilters/index.html[/DLMURL]
- 2 Regentonne mit 203l.
- erste Tonne mit 16 Filterbürsten und groben Filtermatten
- zweite Tonne unten mit Filtermatten und darüber mit 50 l Lavagranulat
- Pumpenleistung oben an Tonne 1 etwa 600 l/h (langsamer Durchfluß um Bakterien genug zeit zu geben für arbeit)
Kein UVC BRENNER !! ( um die Filterbakterien die auch im Teich sind nicht zu töten)

Meine Frage:
hab vor etwa 8 Wochen Teilwasserwechsel gemacht und den Filter gebaut und in Betrieb genommen. Wasser natürlich super klar und ohne Algen. Kaum kommt nochmal ein wenig die Sonne raus, da sind auch schon wieder die ersten Algen in der Flachwasserzone. Das Wasser hat gerade noch 11 Grad Celsius was soll denn da erst im Frühjahr kommen ? Wo liegt mein Problem ?

Danke schonmal vorab
Gruss Ingo
 
Zuletzt bearbeitet von einem Moderator:

Frank

Mitglied
Dabei seit
30. Aug. 2004
Beiträge
3.344
Ort
49565
Teichfläche ()
25
Teichtiefe (cm)
160
Teichvol. (l)
12000
AW: Fehler beim Teichfilter ???

Hallo Ingo,

also von dem was du so beschreibst, denke ich mal das du nichts falsch gemacht hast.
Auch der Filter, wenn er denn so ist wie du sagst dürfte seine Arbeit gut verrichten.
Allerdings würde ich den Durchfluß (im Frühjahr/Sommer zumindest) doch noch ein wenig steigern.
Ich denke 3.000 - 3.500 Liter in der Stunde dürften deine Bakkis ohne weiteres verkraften.
Lässt du ihn eigentlich im Winter durchlaufen?


Ich denke das "Algenproblem" werden schätungsweise 85 % der User hier haben.
Die Pflanzen befinden sich auf dem Rückzug. Deshalb werden auch nicht mehr so viele Nährstoffe abgebaut.
Und wenn dann mal die Sonne nochmal um die Ecke schaut, macht sich das eben so bemerkbar.
Ich gehe auch mal davon aus, das du Fadenalgen meinst.
Ich habe z. B. das ganze Jahr über Fadenalgen. Die fische ich mit meiner Algenhexe raus und gut iss.
Ein paar Algen gehören eben zu meinem Teich einfach dazu und ich kann da gut mit leben. ;)

Vllt. kannst du ja nochmal ein Bild von deinem Teich und dem eigenen Filter einstellen. Dann können wir uns ein viel besseres Bild machen.
 

sigfra

gesperrt
Dabei seit
14. Aug. 2004
Beiträge
473
AW: Fehler beim Teichfilter ???

jarro schrieb:
- 12 mittlere Goldfische
- Ausreichende Bepflanzung mit Rohrkolben, Wasserpest und einigen kleineren Binsen und Blumen




hab vor etwa 8 Wochen Teilwasserwechsel gemacht und den Filter gebaut und in Betrieb genommen. Wasser natürlich super klar und ohne Algen. Kaum kommt nochmal ein wenig die Sonne raus, da sind auch schon wieder die ersten Algen in der Flachwasserzone. Das Wasser hat gerade noch 11 Grad Celsius was soll denn da erst im Frühjahr kommen ? Wo liegt mein Problem ?

Danke schonmal vorab
Gruss Ingo


Hallo Ingo...

... wielange hast du denn deinen Teich schon... ?

... um diese Jahreszeit werden deine Pflanzen nicht mehr viel "arbeiten " ... wenn du wirklich genug drin hast, werden die dann im Frühjahr richtig anfangen zu arbeiten...

... und warum hast du nen Teilwasserwechsel gemacht ?... :kopfkraz ... weil dein Wasser grün war oder du Algen hattest ? ... fütterst du denn deine Goldis ? ...

... wenn ja , würd ich dies mal ein wenig reduzieren...
 

jarro

Mitglied
Dabei seit
8. Juli 2007
Beiträge
42
Ort
371
Teichtiefe (cm)
1,1
Teichvol. (l)
ca. 6000l
AW: Fehler beim Teichfilter ???

Danke für die schnellen antworten vorab.
@ Frank (Mod):
Bilder von Teich und Filter werde ich mal so bald wie möglich nachliefern.
die pumpleistung wollte ich im sommer mal langsam testweise etwas erhöhen.
Filter lasse ich nicht im winter durchlaufen- dafür ist mir die technik einfach zu teuer wenn z.B die Tonnen platzen sollten o.ä.

@ sigfra :
also den teich hab ich seit etwa 20 jahren. vor 6 jahren haben wir mal die folie erneuert.
Pflanzen hab ich vor einer woch mal etwas zurückgeschnitten.
Die goldis bekommen einmal am Tag eine kleine menge futter.
ca 10 kg Zeolith liegen seit einiger eit auch im wasser.
also an zu vielen nährstoffen sollte es nicht liegen- es sei denn es schüttet jemand heimlich dünger ins wasser ;-)

gruss Ingo
 

Jo-Hamburg

Mitglied
Dabei seit
23. Juni 2007
Beiträge
318
Ort
22177
Teichtiefe (cm)
1,8
Teichvol. (l)
35000
AW: Fehler beim Teichfilter ???

Hi Ingo,

... da würde ich mir jetzt überhaupt keine Gedanken drum machen.

Teilwasserwechsel (so gut er auch ist) bringt zusätzliche Nährstoffe in den Teich und die Pflanzen begeben sich jetzt in den Winterschlaf... nur die Algen haben das noch nicht so richtig begriffen...aber es wird ja kälter, dann schnallen die das auch.


Im Frühjahr ist die Welt wieder voll in Ordnung :oki
 

hochufer

Mitglied
Dabei seit
28. Sep. 2005
Beiträge
46
Ort
76726
Teichtiefe (cm)
1,20
Teichvol. (l)
12000
AW: Fehler beim Teichfilter ???

Hallo,
also ich habe auch Fadenalgen!! Aber bei mir liegt die Sache anders! Die oberen 20cm sind sauber und unten an den grossen Kieseln hängen Fadenalgen ganz fest! Das Wasser ist ganz klar! Habe keinen Filter, nur ein Bogensieb!
Ich war der Meinung das es daran liegt das die Pumpe 3 Wochen lang nicht gelaufen ist? Kann das davon kommen? (War gesundheitlich nicht in der Lage die Pumpe zu säubern)

Gruss hochufer
 

B ausm westen

Email prüfen!
Dabei seit
8. Aug. 2007
Beiträge
75
Ort
27809
Teichtiefe (cm)
1
Teichvol. (l)
3500l
AW: Fehler beim Teichfilter ???

Hallo Hochufer (Hast du auch ein richtigen Namen?)

Wie lange hast du denn schon dein Teich?
Bilder? Obwohl neugierig bin ich nicht:D
Hast du echt kein Filter? Er würde zwar dein problem mit dem Fadenalgen nicht lösen aber gerade bei Kois ist eine großer Filter wichtig!Die Fadenalgen musst du mechanisch entfernen. Auf dauer helfen nur mehr Pflanzen:oki

PS: Vielleicht könntest du ja ein neues Thema aufmachen um dich vorzustellen?
 
Zuletzt bearbeitet:
Oben