Mal wieder Seerossen Probleme :)

Teichforum.info

Importiertes Forum
Dabei seit
13. Aug. 2004
Beiträge
16.657
Ort
*****
Hiho....

Die anderen Seerossen Threads hab ich durch... für mein Problem hab ich da leider nix gefunden.

Die Seerose ist nun seit knapp 2 Monaten im Teich. DüngeKegel sind seid einer Woche drin. Aber die sieht aus als wenn sie schon halb tot wäre.
Die ersten 4 Blätter sind mit der Zeit total verfault , eines hat sich eingerollt. Die Seerose bringt permanent neue Blätter hoch , aber gesund bleiben die nicht lange. Von einer grünen Farbe ganz zu schweigen.

Guckt mal selbst. Für hilfe wäre ich sehr dankbar.
 

Teichforum.info

Importiertes Forum
Dabei seit
13. Aug. 2004
Beiträge
16.657
Ort
*****
Seerosen

Hallo Dancer,

das gleiche Problem hatte ich letztes Jahr auch. Das Problem war, das die Seerose zu tief stand. Als ich sie etwas (10 cm) höher gestellt habe, hat sich die Pflanze wieder erholt.

Um was für eine Seerose handelt es sich denn?
Wie tief steht die Seerose?

Vielleicht haben die anderen noch andere Ideen.
 

Teichforum.info

Importiertes Forum
Dabei seit
13. Aug. 2004
Beiträge
16.657
Ort
*****
Hallo Dancer,

ungewöhnlich... Wenn die Tiefe stimmt habe ich zuerst einmal zwei Fragen: Was für ein Substrat und wie tief hast Du die Seerose in den Topf/Korb gepflanzt ? Wichtig ist, dass die Stelle, aus der die Blätter austreiben ÜBER dem Substrat liegt und nicht eingegraben wird.

Beste Grüsse
Stefan
 

Teichforum.info

Importiertes Forum
Dabei seit
13. Aug. 2004
Beiträge
16.657
Ort
*****
Ahhh da könnte das problem liegen. Ich hab die Rizome zwar Wagerecht eingegraben , dann aber Kies drüber geschüttet. Subrast ist wie bei mir immer ein Sand Lehm gemisch 1:3
 

Teichforum.info

Importiertes Forum
Dabei seit
13. Aug. 2004
Beiträge
16.657
Ort
*****
Schau mal, ist zumindest eine denkbare Lösung. Das Substrat ist nämlich genau das, welches ich auch immer mit gutem Erfolg verwende und empfehle. Wüsste sonst auch (ausser Erkrankung bzw. Ungeziefer) kaum mehr weiter.

Beste Grüsse
Stefan
 

Teichforum.info

Importiertes Forum
Dabei seit
13. Aug. 2004
Beiträge
16.657
Ort
*****
Hab die Seerose mal rausgenommen und "Operiert" AUsgegraden und wieder eingegraben , disemal so das der obere teil leicht aus dem Substrat raus ragt. Dabei sind leider 3 Bläter gestorben , aber das war bei DIESEN blätern auch nicht weiter tragisch :)

Mal sehen ob sie sich jetzt besser fühlt :)
 

Teichforum.info

Importiertes Forum
Dabei seit
13. Aug. 2004
Beiträge
16.657
Ort
*****
Ja , eigentlich schon. Keine Faulen stellen oder sowas. Es waren auch bestimmt 4 - 5 Mini Bläter zu sehen die bisher von Kies und Substrat bedeckt waren.
 

Users who are viewing this thread

Oben Unten