Youtube Facebook Twitter

Neuer User mit Vorstellung und einem Algenproblem

Dieses Thema im Forum "Algen" wurde erstellt von bergfan, 29. Mai 2007.

Die Seite wird geladen...
  1. bergfan

    bergfan Mitglied

    Registriert seit:
    21. Mai 2007
    Beiträge:
    4
    Galerie Fotos:
    0
    Zustimmungen:
    0
    Teichvol. (l):
    ca.10
    AW: Neuer Teich ! Algenproblem ! Bin am verzweifeln

    Dann will ich auch mal zaghaft meinen Finger heben !!!


    Hallo zusammen, die alten Haasen im Forum werden sehen, dass ich neu hinzu gestoßen bin.
    Ich habe auch zuvor lange gesucht bis ich mich entschieden habe mich hier anzumelden.
    Grund dafür ist: hier sind Teich und Gartenfreunde aller Sparten und auch Ansprüche vertreten und ich denke ich bin hier gut aufgehoben.
    Ich habe ein paar Tage gezögert bis ich mich zu Wort melde, denn in den meisten Fällen meldet man sich ja bei den Foren an weil man einfach ein einen Rat braucht, also vom Wissen anderer profitieren will. Ist ja eigentlich etwas egoistisch ! ?
    Aber was soll´s man wächst an seinen Aufgaben .
    Also nun doch meine Frage, obwohl auch dazu schon viel geschrieben wurde und ich auch schon selber viel recherchiert habe.
    In Stichworten, hatten schon seit 1960 ein nierenförmigen, betonierten Teich. Dieser war irgendwie abgesackt, also schief geworden ein unschönes Bild.
    Also wollte ich Ihn mit meinem Sohn kosmetisch bearbeiten. Haben Ihn dann doch fast komplett abgerissen und eigentlich komplett neu angelegt. Nun wollten nach Möglichkeit Alles richtig machen. Also beim Oase Händler unsere Vorstellungen dargelegt und die Größe und danach Filter und Pumpe uns einen Skimmer gekauft. Mit sehr viel Liebe Mühe und Schweiß Teich ausgeschachtet , einem Bachlauf gestaltet die Technik versteckt, Höhenausgleich gemacht, Wege neu angelegt, Teich Umrandung gestaltet, ca. 60 bis 70 Pflanzen zum teil umgesetzt, unterschiedliche Wasserzonen angelegt ( für den entsprechenden Bewuchs ) ½ Tonne Kies 32-64 gewaschen um den schmutz zu entfernen dann im Teich eingebracht. Vorgesehene Pflanzen aus den Altbeständen geteilt und entsprechend in Pflanzkörben eingesetzt (mit Teicherde) Darunter, klar, 4 Seerosen, Froschlöffel,Kalus,Schachtelhalm,Sumpfiris,Pfennigkraut,Froschbiss,Krebsschere und noch einige Sauerstoffspender. Dann war es soweit, der Teich wurde befüllt etwa 10 qm laut Wasseruhr ,der Bachlauf funktionierte so wie wir uns das vorgestellt hatten, das Wasser war schön klar, der Skimmer machte seine Sache ebenfalls gut, am nächsten Tag haben wir dann unsere Fische eingesetzt damit diese nicht gleich einen Kälteschock erlitten hätten ( 1 Koi ,denn wir schon 4 Jahre haben ca. 35-40 cm ein kleiner Wels ein schon betagter Goldfisch der unser erster Fisch war und dann noch dazugekauft ungefähr 12 oder 15 kleine Koi´s von etwa 10 cm Größe).Ich weiß viele werden jetzt mit uns meckern ,von wegen viel zuviel und nicht artgerecht u.s.w. Aber die Fische sollen auch nicht alle in unserem Teich bleiben, das vorweg !Wir waren jedenfalls zunächst zufrieden, der Rasen wurde noch eingesät da wir einige Flächen anpassen mussten ca 15 to Mutterboden eingebracht auf rund 60 qm Fläche. Alles soweit in Ordnung gewesen. Wasserqualität war in fast allen Werten ok.
    Doch seit ca. 14 Tagen kommt was wohl kommen musste: Ihr sagt es, unser schöner Teich wird grün ! Wir haben dann auf anraten unseres Koi Händlers das Füttern fast völlig eingestellt. Eine erneute Wasseranalyse gemacht mit dem Resultat Nitritgehalt gerade so an der Grenze( aber nur mit den OASE Teststreifen).Mein Koi Händler sagt, keine Panik eine geballte Bakterienkultur einsetzen UV Lampe aus und dann Geduld ,Geduld und noch mal Geduld. Klar ich kenne es aus den 20 Jahren Teich zuvor manchmal ist der Teich einfach umgekippt hat sich dann aber oft auch wieder gefangen oder ich habe auch in den letzten Jahren mit SÖLL Chemie nachgeholfen. Das will ich aber wirklich nicht mehr tun. Also wirklich nur abwarten und Bakis rein ? Ich denke die alten Haasen werden sagen um Gottes willen, schon wieder so ein Deletant !
    Aber egal fragen hat noch nie geschadet und man wird sicher tausend Meinungen finden wenn man tausend Leute fragt, ich möchte einfach nur erreichen dass ich mit gutem Gewissen in meinen Garten schauen kann und unser Teich optimal ausgewogen ist zwischen
    Machbarem und Nötigem.
    Nun dann, ich bin zum verbalen Abschuss freigegeben!!
     
  2. karsten.

    karsten. Mod-Team

    Registriert seit:
    16. Aug. 2004
    Beiträge:
    4.301
    Galerie Fotos:
    134
    Zustimmungen:
    436
    Beruf:
    Bauer ................. (Metallbauer)
    Teichfläche (m²):
    25
    Teichtiefe (cm):
    150
    Teichvol. (l):
    15432
    AW: Neuer Teich ! Algenproblem ! Bin am verzweifeln

    Hallo
    und herzlich willkommen !


    unter Umständen .. kann das richtig sein

    aber mitunter setzt selbst bei gesunder Lebensweise die Biologie der Geduld gewisse Grenzen ..... :cool:
    wenn man sich am Ergebnis noch ein bisschen erfreuen will geht es auch schneller ! ...:cool:


    beschreib doch mal Deine Filterung !

    und

    gibt´s Bilder ?

    ansonsten ist bei DER Bauart jetzt eine gute Zeit ;) für eine ungefährliche Algenblüte .

    DAS braucht schon mehr !;)

    mfG
     
    Zuletzt bearbeitet: 29. Mai 2007
  3. bergfan

    bergfan Mitglied

    Registriert seit:
    21. Mai 2007
    Beiträge:
    4
    Galerie Fotos:
    0
    Zustimmungen:
    0
    Teichvol. (l):
    ca.10
    AW: Neuer User mit Vorstellung und einem Algenproblem

    danke für die zuächst mal tröstenden worte,bin ein idiot hätteauch gleich 2,3 Bilder mit einstellen können.
    Passiert aber irgendwann heute am späten Abend wenn ich etwas mehr Zeit habe,werde nachher noch ein aktuelles machen.komme dann auch auf den Filter zurück.
    Vorab danke!
     
  4. Silke

    Silke Mitglied

    Registriert seit:
    27. Sep. 2004
    Beiträge:
    539
    Galerie Fotos:
    0
    Zustimmungen:
    1
    Teichtiefe (cm):
    1,3
    Teichvol. (l):
    1+30 m3
    AW: Neuer User mit Vorstellung und einem Algenproblem

    Hallo,
    erst mal herzlich willkommen hier bei uns!
    Das hört sich alles ziemlich gut, du hast sicher schon eine Weile gelesen.
    Aber...
    Ich hätte die Pflanzen nicht in Teicherde gesetzt (es sei denn, sie besteht nur aus Sand und Lehm), denn sie enthält sehr viele Nährstoffe, die sich nun in deinem Wasser gelöst haben und den Algen Nahrung bieten. Wenn möglich, ändere dieses bitte schnell. (Ich weiß, eine Sch..ß-Arbeit, aber du wirst gut davon haben). Dann hast du, wie in jedem neu eingerichteten Aquarium auch, exakt nach 2 Wochen den Nitrit-Peak erreicht (der so völlig normal ist, sollte man aber wissen), was für deine Fischis nicht gut ist. Normalerweise setzt man die erst ein, wenn die Werte wieder runtergegangen sind, d.h. die Bakkis ihre Arbeit aufgenommen haben.
    Hast du altes Teichwasser verwendet oder komplett aus der Leitung? Kennst du die Wasserwerte genau?
    Besorge dir am besten ein Test-Set. Das macht sich schnell bezahlt und du hast immer den Überblick.
    Ansonsten brauchst du nur Geduld. Beobachte die Werte weiter.

    Ach ja: hast du auch einen richtigen Namen?
     
  5. jochen

    jochen Mitglied

    Registriert seit:
    31. Aug. 2005
    Beiträge:
    2.270
    Galerie Fotos:
    0
    Zustimmungen:
    2
    Teichtiefe (cm):
    160
    Teichvol. (l):
    8000
    AW: Neuer User mit Vorstellung und einem Algenproblem

    Hallo Bergfan,

    Herzlich Willkommen hier im Forum,

    Silke hat den Nagel auf den Kopf getroffen,

    du schreibst du hast den Teich befüllt und am nächsten Tag die Fische eingesetzt.
    Dein Nitritgehalt steht an der obersten Grenze, und das nach 14 Tagen.

    Ich würde dir dringend raten, Google nach Nitritpeak., vor allem deine Fische werden es dir danken.
    Das der Teich im moment grün ist , ist jetzt eher sekundär.

    Ansonsten noch viel Spaß hier im Forum.
     
    Zuletzt bearbeitet: 29. Mai 2007
  6. bergfan

    bergfan Mitglied

    Registriert seit:
    21. Mai 2007
    Beiträge:
    4
    Galerie Fotos:
    0
    Zustimmungen:
    0
    Teichvol. (l):
    ca.10
    AW: Neuer User mit Vorstellung und einem Algenproblem

    Zunächst mal danke Karsten,Silke und Jochen habe eure Komentare sehr aufmerksam gelesen und auch schon bezüglich des Nitritpeak´s gegoogelt-war sehr hilfreich!
    habe dann heute morgen kurz mal einen OASE-Test gemacht ( Bíld hänge ich an) wenn ich also meinen ph Wert richtig deute ensteht zur Zeit offensichtlich mehr NH3 und durch das -noch fehlen- der Nitrobacter.Werde heute mal einen mg/l Test auf No2 machen lassen.Wäre esratsam doch vielleicht den Ph wert küntlich zu senken ?
    Bezüglich der Überlegung von Silke mit der Teicherde und somit auch dem Ph wert muß ich sagen,hatte eigetlich gute Teicherde gekauft und diese noch kräftig mit Quarzsand durchgemischt.Der auf der Verpackung angegebene ph Wert lag bei 4,5 ich denke das müsste doch passen oder ?
    Anbei sende ich auf jeden Fall erst mal noch ein paar Blder um Euch einen besseren Eindruck zu vermitteln.

    ich denke man hört von einander

    Gruß aus dem Eichsfeld

    Klarname : ( für Silke ) Stefan
     

    Anhänge:

  7. karsten.

    karsten. Mod-Team

    Registriert seit:
    16. Aug. 2004
    Beiträge:
    4.301
    Galerie Fotos:
    134
    Zustimmungen:
    436
    Beruf:
    Bauer ................. (Metallbauer)
    Teichfläche (m²):
    25
    Teichtiefe (cm):
    150
    Teichvol. (l):
    15432
    AW: Neuer User mit Vorstellung und einem Algenproblem

    Hallo Stefan

    an Hand Deines Schätzstreifens .. , sehe ich KEINEN Grund
    den Teich anzusäuern :kopfkraz

    zumal die ph Werte bei dem Wetter und von einer Messung ....zumindest ..........keine vernünftige Aussage zulassen

    was scheinbar fehlt ist Puffervermögen soweit man die Farbnuancen wirklich so deuten kann :oops:


    das "verdünnen" der Teicherde :kotz mit Sand schadet nichts
    bringt aber eigentlich auch nix :cool:

    Der Kompostierungseffekt ;)im Teich läuft vielleicht etwas schneller ab :lala:

    es gibt ein paar schweineteure brauchbare Substrate im Handel aber da steht nie Erde drauf und die sind immer ph neutral.


    mfG

    ps. die Algenbekämpfungsseiten :evil: auf dem Substratlink BITTE BITTE nicht öffnen !
     
    Zuletzt von einem Moderator bearbeitet: 7. Sep. 2015
  8. bergfan

    bergfan Mitglied

    Registriert seit:
    21. Mai 2007
    Beiträge:
    4
    Galerie Fotos:
    0
    Zustimmungen:
    0
    Teichvol. (l):
    ca.10
    AW: Neuer User mit Vorstellung und einem Algenproblem

    Hi Karsten,
    habe mir mal eben Deinen Artikel zum Puffervermögen durchgelesen und auch hier wieder viel NEUE erfahren.in Deiner Zusamenfassung sind für mich zwei Punkte wieder mit einer Frage verbunden.
    Vernünftiges Filtersystem: Das ist mir inzwischen völig klar,hatte und habe derzeit,und damit komme ich zur Antwort auf deine gestrige Frage,auf anraten von einem OASEHändler einen Filtoclear 11000 und eine aquamax eco 8000 im Einsatz mit skimmer ,beides bei 3 2 1 ersteigert der Filter wurde bereits benutzt war aber auch schon -geimpft- .
    anfänglich kam über die Quellstein und die beiden Stufen leicht grünliches Wasser und die Steine waren auch,na sagen wir mal algenbehaft,jetzt aber ist das gefilterte Wasser in der Tat glasklar ! ! Natürlich im Teich halt grünlich ab ca. 15 bis 20 cm.Hängt aber,so denke ich in erster Linie mit dem berühmten Gleichgewicht zusammen,oder aber Schwebeteile ! ?
    Sodass ich schon am überlegen bin ob man nicht auf einen BIotec18 Screenmatik umsteigt oder wenigsten einen vorfilter mit einbezieht.Ich bin natürlich mit meine räumlichen Möglichkeiten ein wenig eingeschränkt !!! ?
    Der zweite Punkt dind die Waserspiele,ich habe leider auch so was aber nur als Sprudler max. 15 cm ,dachte dabei eigentlich beim einsatz ein gutes werk zu tun da durch das Sprudeln ja zwangsläufig fie Oberfläche des Wasers aus dem Sprudler vergrößert wird und demzufolge auch mehr O2 gebunden wird.
    Also stellt sich mir die Fragesollte man den Betrieb doch lieber einschränken mit Rücksicht auf die beeinflussung der chemischen Prozesse ?

    Ich hänge nochmal zwei Bilder an Waser vom Bachlauf und Bild nach dezenter Fütterung heute Mittag.Nach meinem laienhaften empfinden denke ich eigentlich,dass es den Fischen recht gut geht.Ich sehe jedenfall keine Symtome wie im Bericht von Jochen zum Nitritpeak beschrieben .

    in jedem Falle danke für jeden guten Rat auch wennich vielleicht nervig bin

    Gruß

    Stefan
     

    Anhänge:

  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Information ausblenden