Schaumblasen

Teichforum.info

Importiertes Forum
Dabei seit
13. Aug. 2004
Beiträge
16.657
Ort
*****
Habe seit meinem Filterumbau ( 200 Litertonne und 3oo Liter rechteck Tonne) von unten Durchflossen, das Problem . Es bildet sich Schaum auf dem Teich !! Ich glaube nicht das es Eiweiss ist . denn im Skimmer setzt sich nichts ab . Die Blasen ziehen sich vom Auslauf durch eine Amphore durch den Teich bis sie zerplatzen ! Auch über einem Sprudel Stein bildet sich sowas ,, Die Blasen schimmern BUNT !! Ob es an den Dichtungen der HT oder KG Rohre liegen kann ?
Gruss Bernhard
 

Teichforum.info

Importiertes Forum
Dabei seit
13. Aug. 2004
Beiträge
16.657
Ort
*****
Hallo Bernhard

Hallo,
es kann an den Dichtungen liegen, da sie gefettet sind.
aber mach dir keine sorgen, hatte ich auch und es ist nichts passiert.
ging von alleine weg.
Gruß Stephan
 

Teichforum.info

Importiertes Forum
Dabei seit
13. Aug. 2004
Beiträge
16.657
Ort
*****
Hi Bernhard,

Blasen können durch Eiweiße und Bakterien entstehen, wenn Du einen Bakterienfilm auf der Oberfläche hast. Bei einem sehr starken Film schimmert die Oberfläche, wird auch als Kamhaut bezeichnet. Der Skimmer sollte die aber absaugen. Achte darauf, das in der Nähe des Sikmmers keine Sauerstoffstein oder der Filterauslauf ist. Die Oberflächenströmung die da erzeugt wird, reduziert die Leistung des Skimmers erheblich, weil ständig Frischwasser von unten zur Oberfläche gebracht wird.

Viele Grüße
Lars
 

Users who are viewing this thread

Oben Unten