Schock nach Urlaub

Teichforum.info

Importiertes Forum
Dabei seit
13. Aug. 2004
Beiträge
16.657
Ort
*****


Hallo Boardianer,

hab lange von mir nix hören lassen.

Grund meiner Frage ist: Alle meine Steine ob gross oder klein sehen wie kleine grüne Kissen aus. Die Algen selber kleben richtig fest an den Steinen. Das Wasser selbst ist klar bis auf den Boden.

Auch hatt sich am Grund so ein schwarzer modder gebildet

Liegt es daran das der Teich den ganzen Tag Sonne erfährt - aber wer kann sich schon den Platz für seinen Teich aussuchen.

Die Wasser temp. liegt bei 25 - andere Wasserwerte habe ich nicht

Will eigentlich keine Chemiekeule einsetzten, was kann ich tun

MFG Gerd
 

Teichforum.info

Importiertes Forum
Dabei seit
13. Aug. 2004
Beiträge
16.657
Ort
*****
Hallo Gerd,

keiner geantwortet ? Ist aber auch schwer, so pauschal etwas dazu zu sagen. Ist Dein Teich neu oder ziemlich neu ? An der sonnenexponierten Lage allein kann es nicht liegen. Und um das auch vorab zu sagen: Chemie hilft Dir auch nicht weiter.

Was für Steine sind es ? Kann es sein, dass sie aus einem Material sind, auf dem sich bevorzugt Algen ansiedeln ? Eutrophierte Feldsteine ? Es kommt nun einmal vor, dass zunächst die Steine im Teich veralgen, wenn sie nicht gut ausgewählt sind: Dafür wissen wir zu wenig über das Aussehen Deines Teichs, seine Bepflanzung (wegen des Schlicks) und seinen Zustand. Andererseits: Bei einem wirklich eingefahrenen Teich, bei dem das noch nicht vorgekommen ist, ist eine solche Entwicklung erstaunlich. Bei wirklich neutralen Steinen (Quarz) und einer ausreichenden Bepflanzung sollte sich so etwas jedenfalls nicht einstellen.

Beste Grüsse
Stefan
 

Teichforum.info

Importiertes Forum
Dabei seit
13. Aug. 2004
Beiträge
16.657
Ort
*****
Hi @ll,
Hallo Stephan,

war beruflich unterwegs und konnte nicht reinschauen.

Also, kurz zu meinem Teich: habe ihn seit Mitte April hat ca. 9500 l bei einer Fläche von ca. 21 qm.

Bei den Steinen handelt es sich fast ausnahmslos um Kieselsteine und Sandsteine. Die ich vor dem einbringen sorgfältig gereinigt habe.

Der Teich war bis zu meinem Urlaub kristallklar - vielleicht ist das das Problem.

Ich habe die Fütterung erst einmal eingestellt, obwohl ich dabei schon ein schlechtes Gewissen habe.

Bei den Algen, denke ich, handelt es sich um Fadenalgen - kleben richtig fest an den Steinen und haben eine länge von fast 4 cm.

Im Filter ist auch ne menge von diesem Zeug, was vorher nicht der Fall war.

Bei der Bepflanzung hab ich noch Nachholbedarf
 

Teichforum.info

Importiertes Forum
Dabei seit
13. Aug. 2004
Beiträge
16.657
Ort
*****
Hallo Gredi,

es ist eine spannende Frage, wie man sie denn vermeiden soll, die Fadenalgen. Auch bei extrem klarem Wasser sind sie verbreitet, natürlich immer wieder einmal auch bei mir. Nach meinen Erfahrungen siedeln sie sich am liebsten auf Steinen (!) an, an Pflanzen, die aus dem Wasser ragen und allgemein im extrem warmen Flachwasser - ob mit oder ohne Bepflanzung. Es scheint, als ob ihnen geringste Nährstoffmengen ausreichen.

Eine üppigere Bepflanzung wird sicher helfen - aber los wirst Du sie allein dadurch nie. Ich bin skeptisch, kann aber in einem solchen Fall nur raten, den Versuch zu starten, den pH-Wert auf 7 und knapp darunter zu halten. Viele Kollegen, denen ich nicht belegen kann, dass diese Überzeugung unzutreffend ist (vielleicht ist es ja auch die meine), halten das Problem bei einem pH-Wert von max. 7 für nicht existent. Wäre schön, wenn Du von Deinen Erfolgen oder Misserfolgen berichten könntest.

Beste Grüsse
Stefan
 
Oben