Youtube Facebook Twitter

Dunkle Beläge auf Wasserpflanzen

Dieses Thema im Forum "Einsteiger-Fragen" wurde erstellt von Teichforum.info, 3. Juni 2004.

Die Seite wird geladen...
  1. Teichforum.info

    Teichforum.info Importiertes Forum

    Registriert seit:
    13. Aug. 2004
    Beiträge:
    16.657
    Galerie Fotos:
    0
    Hallo!

    Ich habe am Wochenende das Teichwasser gewechselt um die Schwebealgen in den Griff zu bekommen. Bei meiner Schale waren die 500 l allerdings kpl. raus und ich habe nicht, wie hier empfohlen, nur 50% des Wassers gewechselt.

    Nun ist also wieder kpl. neues Wasser drin, was Anfangs auch superklar war. Nun bekommen aber alle Unterwasserpflanzen einen dunklen Belag, der sich beim berühren sofort von der Pflanze ins Wasser löst.

    Es sind keine Fadenalgen sondern eher "grober Schmutz". Kann das am Wasserwechsel liegen oder doch mit der bei uns z. zt. herrschenden warmen Witterung?

    An den Zone 2 Pflanzen habe ich übrigens auch wieder vermehrt Fadenalgen entdeckt.

    //Torben
     
  2. Teichforum.info

    Teichforum.info Importiertes Forum

    Registriert seit:
    13. Aug. 2004
    Beiträge:
    16.657
    Galerie Fotos:
    0
    Hallo Sky Walker,

    ich halte grundsätzlich nicht viel von Wasserwechsel als Mittel gegen Algen.
    Mit dem neuen Wasser kommen auch wieder neue Nährstoffe in den Teich. Das ganze Spielchen geht dann wieder von vorne los.
    Langfristig helfen nur die Pflanzen. Erst wenn diese die Nährstoffe nach der ersten Algenblüte abgebaut haben, bleibt das Wasser länger klar.

    Was die Pflanzen angeht: Vieleicht haben die den Temperaturschock nicht so gut überstanden.
     
  3. Teichforum.info

    Teichforum.info Importiertes Forum

    Registriert seit:
    13. Aug. 2004
    Beiträge:
    16.657
    Galerie Fotos:
    0
    Ich werde nun weitere Pflanzen in den Teich einbringen um das Problem irgendwann mal in den Griff zu bekommen.

    Vielleicht habe ich dann ja am Ende des Sommers oder nächstes Jahr Glück und das pendelt sich alles ein.

    //Torben
     
  4. Teichforum.info

    Teichforum.info Importiertes Forum

    Registriert seit:
    13. Aug. 2004
    Beiträge:
    16.657
    Galerie Fotos:
    0
    Hallo Sky,

    bei den Flecken könnte es sich m. E. tatsächlich um "Schmutz" handeln, der sich beim Wiederbefüllen des Teiches vom Substrat/Kies gelöst hat.

    Aber wie Georg schon sagte, viel bringen wird Dir der Wasserwechsel wohl nichts.

    Aber eigentlich bist Du, falls Du eine Pumpe an Deinem Teich hast, ein idealer Kanditat, um mal die "Jutesackfilterung" auszuprobieren, wenn Dein Wasser wieder grün wird.

    Mich würde nämlich wirklich mal interessieren, ob man damit in kleinen Teichen tatsächlich Erfolge erzielen kann.
     
  5. Teichforum.info

    Teichforum.info Importiertes Forum

    Registriert seit:
    13. Aug. 2004
    Beiträge:
    16.657
    Galerie Fotos:
    0
    Hallo Torben,

    welches Substrat haste denn drin?

    Ist es vieleicht beim Wasserwechsel aufgewirbelt worden und hat sich dann auf den Pflanzen abgesetzt?

    Ansonsten schließe ich mich Georg an.......Pflanzen,Pflanzen :wink:
     
  6. Teichforum.info

    Teichforum.info Importiertes Forum

    Registriert seit:
    13. Aug. 2004
    Beiträge:
    16.657
    Galerie Fotos:
    0
    Eigentlich kein spezielles Substrat sondern nur "Spielsand", der auf dem Grund liegt und in dem die Pflanzen mittels Steine eingesetzt sind.

    Das Phänomen ist auch nicht sofort nach dem Wasserwechsel aufgetreten. Zuerst sah alles ziemlich klar aus nachdem sich alle Schwebeteilchen gesetzt hatten. Erst drei Tage nach der Aktion haben die Pflanzen dieses Zeug auf dem grünen.

    //Torben
     
  7. Teichforum.info

    Teichforum.info Importiertes Forum

    Registriert seit:
    13. Aug. 2004
    Beiträge:
    16.657
    Galerie Fotos:
    0
    Hallo Torben,

    habe mal in Dein Album geschaut. Da Du keine Fische hast, wird ein Wasserwechsel gegen Schwebealgen grundsätzlich nicht viel bringen, da stimme ich meinen Vorrednern zu. Dennoch kann natürlich das Teichwasser schon erheblich überdüngt gewesen sein (durch Regen und Wind werden Humus, Rasenschnitt oder gar Pflanzendünger in den Teich verbracht, die Pflanzen wurden in nährstoffreichem Anzuchtsubstrat in den Teich gesetzt, verrottende Pflanzenmasse usw... es gibt viele Möglichkeiten und so ein kleiner Teich ist sehr sensibel) - dann bringt der Wasserwechsel durchaus etwas. Zumindest wird er nicht geschadet haben, denn das Leitungswasser wird unter normalen Umständen nicht mehr Nährstoffe enthalten haben als das bisherige Teichwasser. Der Belag sollte sich (hoffentlich !) von alleine regulieren, denn er haftet ja nicht.

    Und noch einmal stimme ich den vorangegangenen Beiträgen zu: In Deinem Teich befinden sich noch erheblich zu wenig Pflanzen - oder die vorhandenen sind noch nicht richtig "angesprungen". Da wird natürlich von den Nährstoffen im Wasser nicht viel verbraucht. Was übrig bleibt, nemen sich halt die Algen. Deshalb auch nicht wundern, wenn das Wasser nach einiger Zeit jetzt wieder grün wird.

    Beste Grüsse
    Stefan
     
  8. Teichforum.info

    Teichforum.info Importiertes Forum

    Registriert seit:
    13. Aug. 2004
    Beiträge:
    16.657
    Galerie Fotos:
    0
    Ich befürchte und rechne auch damit, dass kurzfristig gesehen das Wasser wieder veralgen wird. Grundsätzlich habe ich nichts gegen Algen, zuviel sind aber unschön, da ich mittlerweile doch schon Fische im Teich habe, die meine Frau der Tochter zu Liebe eingesetzt hat (2 Goldfische - ich ändere dam mal in meinem Profil).

    Zu Herzen nehme ich mir aber: Pflanzen, Pflanzen, Pflanzen. Mal sehen was die hiesigen Gärtnereien anbieten. Das muß doch in den Griff zu kriegen sein.

    Ich werde auch die bereits eingesetzten Pflanzen weiter beocbachten und berichten was passiert.

    Danke an alle!

    //Torben
     
  9. Teichforum.info

    Teichforum.info Importiertes Forum

    Registriert seit:
    13. Aug. 2004
    Beiträge:
    16.657
    Galerie Fotos:
    0
    Hallo Thorben,

    ich habe zwei Vermutungen um was es sich bei dem Belag handeln könnte.

    Bei vielen Unterwasserpflanzen lagert sich durch die Stoffwechselaktivität auf den Blättern eine dünne Kalkschicht ab. Dieser Kalk färbt sich manchmal sehr dunkel, wenn im Wasser viele Schwebstoffe vorhanden sind. Typisch für diesen Kalkbeleg ist, daß er schon bei der leichtesten Berührung in größeren Stücken abblättert.

    Die zweite Möglichkeit sind tropische Algen, wie man sie aus dem Aquarium kennt. Sie sind vollkommen schwarz und sehen zunächst wie ein schwarzer Belag aus. Nach einiger Zeit entwickeln sie sich dann kleinen borstigen Pflanzen. Diese Algen wurden über den Aquarienhandel eingeschleppt, und scheinen sich auch in Teichpflanzenkulturen auszubreiten. Hast Du vielleicht Pflanzen eingesetzt, die vorher in einem Aquarium waren?

    Werner
     
  10. Teichforum.info

    Teichforum.info Importiertes Forum

    Registriert seit:
    13. Aug. 2004
    Beiträge:
    16.657
    Galerie Fotos:
    0
    Hi Torben,

    sind Goldfische nicht Schwarmfische? Nuja - eh zu spät - grillen kann man die nicht - Tochter wäre auch böse, aber ideal war das sicher nicht :cry: für den noch so jungen Teich.

    http://www.hobbygartenteich.de/Seiten/Fische.html
     
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Information ausblenden