Youtube Facebook Twitter
  1. Wir führen aktuell einige wichtige Server-Arbeiten durch, bedingt durch den Umzug auf einen neuen Server:
    1. Vorbereitungen und Tests - laufen
    2. Umzug auf einen neuen Server - in Vorbereitung
    3. Software Aktualisierungen - in Vorbereitung
    4. Email Konfiguration und andere Optimierungen - in Vorbereitung
    Wir werden die möglichen Ausfallzeiten für die restlichen Arbeiten so gering als möglich halten. Danke für Dein Verständnis.
    Dein Hobby-Gartenteich-Team
    Information ausblenden

Fehler Fehlermeldung - Content nicht erlaubt

Dieses Thema im Forum "Support/Hilfe" wurde erstellt von Peter_W, 6. Okt. 2018.

Die Seite wird geladen...
  1. Peter_W

    Peter_W Mitglied

    Registriert seit:
    5. Okt. 2018
    Beiträge:
    27
    Galerie Fotos:
    0
    Teichfläche (m²):
    10
    Teichtiefe (cm):
    80
    Teichvol. (l):
    4700
    Hallo, ich bin neu und möchte im Forum "Ich und mein Teich" einen Beitrag einstellen. Ein neues Thema wurde erstellt, ein längerer Beitrag erstellt und mit insgesamt 14 Bildern garniert. Die Bilder liegen alle auf meinem eigenen Space und wurden verlinkt. In der Vorschau ist auch alles korrekt zu sehen. Klicke ich nun unten auf Thema erstellen, poppt ne Fehlermeldung auf, welche mir sagt, der Content sei nicht erlaubt. Es wird mir aber nicht angezeigt, welcher Content nicht erlaubt sei. Kann mich bitte jemand aufklären ? Danke !
     
  2. trampelkraut

    trampelkraut Mod-Team

    Registriert seit:
    3. Mai 2015
    Beiträge:
    2.302
    Galerie Fotos:
    123
    Teichfläche (m²):
    160
    Teichtiefe (cm):
    130
    Teichvol. (l):
    130000
    Hallo,

    gib mal in der Suchfunktion Bilder einstellen ein.
     
    Joachim gefällt das.
  3. Peter_W

    Peter_W Mitglied

    Registriert seit:
    5. Okt. 2018
    Beiträge:
    27
    Galerie Fotos:
    0
    Teichfläche (m²):
    10
    Teichtiefe (cm):
    80
    Teichvol. (l):
    4700
    Hallo Roland, das habe ich soeben getan, werde dort aber nicht fündig.
    Vielleicht auch noch mal der Hinweis, daß ich hier keine Bilder hochladen wollte. Die Bilder liegen alle auf meinem eigenen Space. Im Textfeld habe ich an den jeweils passenden Stellen auf das Symbol "Bild" geklickt, da rechts neben dem Smiley...
    Dann öffnet sich ein Fensterchen, in dem ich aufgefordert werde, den Link zum externen Bild einzufügen. Das tat ich und das Bild erscheint korrekt in meinem Text. Auch in der Vorschau erscheint dieses korrekt. Erst, wenn ich dann auf "Thema erstellen" klicke, erscheint die benannte Fehlermeldung.
    Noch ein Hinweis: Die auf meinem Space hinterlegten Fotos sind nicht verkleinert, da ich sie ja auch nicht hier direkt hochladen wollte. Im Texteditor sehe ich aber auch, daß diese sich automatisch verkleinert haben und auch in der Vorschau erscheinen diese korrekt.
    Leider kann ich anhand der pauschal gehaltenen Fehlermeldung nicht erkennen, worin genau der Fehler bestehen soll.
    Gruß Peter
     
  4. trampelkraut

    trampelkraut Mod-Team

    Registriert seit:
    3. Mai 2015
    Beiträge:
    2.302
    Galerie Fotos:
    123
    Teichfläche (m²):
    160
    Teichtiefe (cm):
    130
    Teichvol. (l):
    130000
    Hab noch etwas Geduld, es wird sich schon jemand melden der dir weiterhelfen kann.
     
  5. teichinteressent

    teichinteressent Mitglied

    Registriert seit:
    22. Mai 2015
    Beiträge:
    718
    Galerie Fotos:
    0
    Teichtiefe (cm):
    190
    Teichvol. (l):
    18000
    Versuche doch mal den Text plus 1 Bild.
    Denkbar ist aber auch, daß bestimmte Adressen in der Forensoftware gesperrt sind.

    Was passiert eigentlich, wenn dein Anbieter des Speicherplatzes in 7 Jahren verschwindet oder die Links nicht mehr stimmen?
    Dann sehen wir keine Bilder mehr. Darum die Bitte, alles hier zu platzieren.
     
    Joachim gefällt das.
  6. Tottoabs

    Tottoabs Mitglied

    Registriert seit:
    18. Okt. 2013
    Beiträge:
    4.241
    Galerie Fotos:
    97
    Teichtiefe (cm):
    160
    Teichvol. (l):
    24000
    Das wird dann schnell eine Forumsleiche mit der keiner mehr was anfangen kann und die keinen mehr hilft ...... bin auch für das speichern im Forum.
     
    Joachim und Michael H gefällt das.
  7. Peter_W

    Peter_W Mitglied

    Registriert seit:
    5. Okt. 2018
    Beiträge:
    27
    Galerie Fotos:
    0
    Teichfläche (m²):
    10
    Teichtiefe (cm):
    80
    Teichvol. (l):
    4700
    Ich habe jetzt das getan, wozu man geraten hat. Also die externen Verlinkungen rausgenommen. Die Bilder entsprechend verkleinert und mittels der Funktion "Datei hochladen" hochgeladen und an den passenden Stellen im Text eingefügt. Nach abschließendem Klick auf "Thema erstellen" wieder die gleiche Fehlermeldung: "Unerlaubter Content !" Nach erneutem Aufruf der Vorschau mal direkt auf einen der Dateianhänge geklickt - und was passiert ?
    Neue Fehlermeldung: "Du hast keine ausreichenden Rechte, diese Datei anzusehen oder zu bearbeiten..."

    Lieber Admin dieses Forums:
    Ich habe meine Zeit nicht gestohlen und daher im Grunde jetzt schon die Schnauze voll...

    Wenn da nicht nun eine plausible Erklärung geliefert werden kann, was hier schief läuft, könnt ihr meinen account gleich wieder löschen. So eine ******** braucht kein Mensch...
     
  8. mitch

    mitch Mod-Team Mod-Team

    Registriert seit:
    3. Feb. 2008
    Beiträge:
    4.890
    Galerie Fotos:
    61
    Teichfläche (m²):
    28
    Teichtiefe (cm):
    145
    Teichvol. (l):
    28000
    Hallo Peter,
    nur mal so: hast du schon mal daran gedacht das Wochenende ist und unser Admin möglicherweise nicht 24/7 vor dem Rechner sitzt.
    was für Dateiendungen hatten den deine bilder: .jpg / .png oder ? das könnte bestimmt hilfreich bei der Lösungssuche sein.


    etwas Geduld haben ist keine schlechte Eigenschaft
     
    Joachim und troll20 gefällt das.
  9. Peter_W

    Peter_W Mitglied

    Registriert seit:
    5. Okt. 2018
    Beiträge:
    27
    Galerie Fotos:
    0
    Teichfläche (m²):
    10
    Teichtiefe (cm):
    80
    Teichvol. (l):
    4700
    Aber gerne, mitch...

    Fehlermeldung - Content nicht erlaubt_583159_Endungen.jpg_jpg

    Und ja, das Forum besteht doch nicht erst seit gestern, oder... ?
    Lass Dir bitte versichert sein: Ich bin DV-affin, kenne phpbb und viele andere Forenformate...
    Aber diese Software, bzw. deren Einstellungen, schlägt dem Fass den Boden aus...
     
  10. mitch

    mitch Mod-Team Mod-Team

    Registriert seit:
    3. Feb. 2008
    Beiträge:
    4.890
    Galerie Fotos:
    61
    Teichfläche (m²):
    28
    Teichtiefe (cm):
    145
    Teichvol. (l):
    28000
    Joachim gefällt das.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Information ausblenden