Youtube Facebook Twitter

Fehler Fehlermeldung - Content nicht erlaubt

Dieses Thema im Forum "Support/Hilfe" wurde erstellt von Peter_W, 6. Okt. 2018.

Die Seite wird geladen...
  1. Peter_W

    Peter_W Mitglied

    Registriert seit:
    5. Okt. 2018
    Beiträge:
    25
    Galerie Fotos:
    0
    Teichfläche (m²):
    10
    Teichtiefe (cm):
    80
    Teichvol. (l):
    4700
    mitch, DER gravierende Unterschied ist dieser:

    Ich hatte das gestern erstmals versucht und nach der Erfolglosigkeit hatte ich mich abgemeldet.
    Heute hatte ich mich neu eingeloggt und war dabei logischerweise davon ausgegangen, daß ich den Beitrag komplett neu verfassen muß (so ja auch die übliche Vorgehensweise in allen anderen Forensoftwaren).
    Umso überraschter war ich, als nach dem Anklicken von "Neues Thema erstellen" mir der Inhalt meines gestrigen Versuches wieder vorgestellt wurde und dieser komplett im Text-Editor erschien...
    Habe dann darin die Bild-Verlinkungen gelöscht und stattdessen nach vorheriger Verkleinerung der Bilder das getan, was ich vorhin schon beschrieben hatte.

    Und ich bin fast davon überzeugt, daß, wenn ich das nun noch einmal täte, mir mein Text wieder im Editor vorgestellt werden würde...
     
    Zuletzt bearbeitet: 7. Okt. 2018
  2. Peter_W

    Peter_W Mitglied

    Registriert seit:
    5. Okt. 2018
    Beiträge:
    25
    Galerie Fotos:
    0
    Teichfläche (m²):
    10
    Teichtiefe (cm):
    80
    Teichvol. (l):
    4700
    Ich kapiere einfach nicht, warum ich meinen Beitrag im Forum "Mein Teich und ich" nicht mittels Klick auf "Thema erstellen" abschließen kann...
    Ein Ausschnitt aus der Vorschau sieht bei mir so aus:

    Fehlermeldung - Content nicht erlaubt_583172_vorschau.jpg_jpg

    Der Ausschnitt im Schreibfenster selbst sieht so aus:

    Fehlermeldung - Content nicht erlaubt_583172_editfenster.jpg_jpg

    Keines der Bilder ist größer als 300 kb, wie heute Nacht schon gezeigt mittels Anhang weiter oben...

    Immer wieder kommt die Fehlermeldung, daß es sich um unerlaubten Content handele...
    Bin ratlos !

    Gruß Peter
     
  3. teichinteressent

    teichinteressent Mitglied

    Registriert seit:
    22. Mai 2015
    Beiträge:
    702
    Galerie Fotos:
    0
    Teichtiefe (cm):
    190
    Teichvol. (l):
    18000
    Du bist verdammt schnell gereizt, weil es nicht so geht, wie du es wünscht.
    Ich empfehle dir, das zu ändern. Du mußt viel ruhiger werden, du versaust dir dein ganzes Leben damit.

    Hast du schon auf den Admin gewartet. Nein. Wir haben immerhin Wochenende.

    Ich kenne Restriktionen, daß neue User erst nach 10 Beiträgen die volle Funkktionalität erhalten.
     
    Joachim und Michael H gefällt das.
  4. Michael H

    Michael H Mitglied

    Registriert seit:
    4. Juni 2013
    Beiträge:
    3.118
    Galerie Fotos:
    56
    Teichfläche (m²):
    20
    Teichtiefe (cm):
    160
    Teichvol. (l):
    24000
    Hallo
    Sowas hab ich auch im Hinterkopf, das man erst eine Gewisse Anzahl an Beiträge braucht.
     
  5. Peter_W

    Peter_W Mitglied

    Registriert seit:
    5. Okt. 2018
    Beiträge:
    25
    Galerie Fotos:
    0
    Teichfläche (m²):
    10
    Teichtiefe (cm):
    80
    Teichvol. (l):
    4700
    Entschuldige bitte @teichinteressent, aber dann sollte das als Untertext bei den entsprechenden Foren vermerkt sein.
    Hier ist nun einfach die Situation, daß ich den Fehler zunächst bei mir selber suche und es wurde das umgesetzt, wozu gestern schon geraten wurde. Nämlich, keine Verlinkungen zu setzen bei Fotos, sondern diese nach entsprechender Verkleinerung direkt mit hochzuladen. Die erscheinende Fehlermeldung ist nichtssagend. Eine zielführende Fehlermeldung wäre demnach z. B.: "Du kannst in diesem Forum kein neues Thema eröffnen, weil Du noch keine 10 Beiträge verfasst hast".
    Ich habe mir inzwischen nun schon einige Stunden um die Ohren gehauen, weil ich an Bedienfehler meinerseits zuallererst gedacht habe. Eine sehr unschöne Situation...
     
    Zuletzt bearbeitet: 7. Okt. 2018
  6. DbSam

    DbSam Mitglied

    Registriert seit:
    31. Mai 2011
    Beiträge:
    2.254
    Galerie Fotos:
    28
    Teichfläche (m²):
    10
    Teichtiefe (cm):
    150
    Teichvol. (l):
    13500
    Lieber Peter,

    das ist eine Komfortfunktion, denn innerhalb von 24 Stunden werden Deine Entwürfe gespeichert.
    Ich sehe das nicht als negativen Kritikpunkt.

    :kopfkratz Wegen einer Fehlermeldung?

    Restriktionen für neue User gibt es meines Wissens nach nur bei Biete/Suche.
    Eine Restriktion bei "Mein Teich und ich" für neue User gibt es nicht, wäre auch kontraproduktiv.


    Was auch immer das ist ... :D
    Wenn ich den Fehler bei mir suchen wollte, dann würde ich nach Deinen bisher erfolglosen Versuchen:
    • den Text des Beitrages schnell in einem simplen Texteditor sichern
      (dabei werden auch sämtliche Formatierungen entfernt)
    • dann HGT schließen und die Cookies löschen
    • HGT wieder öffnen und einen neuen Thread erstellen
    • Text hinein kopieren
    • zwei, drei Bilder dazu hochladen.
    • dann auf 'Thema erstellen' klicken
    • Den Beitrag kannst Du dann noch ein Stündchen lang bearbeiten ...
    Ich bin mir sicher, dass Du dann keine Probleme haben wirst.


    Gruß Carsten
     
    Joachim und troll20 gefällt das.
  7. Peter_W

    Peter_W Mitglied

    Registriert seit:
    5. Okt. 2018
    Beiträge:
    25
    Galerie Fotos:
    0
    Teichfläche (m²):
    10
    Teichtiefe (cm):
    80
    Teichvol. (l):
    4700
    Herzlichen Dank, Carsten.
    Das hört sich sehr gut und nach einer zielführenden Lösung an.
    Werde ich so probieren.
    Gruß Peter
     
  8. Peter_W

    Peter_W Mitglied

    Registriert seit:
    5. Okt. 2018
    Beiträge:
    25
    Galerie Fotos:
    0
    Teichfläche (m²):
    10
    Teichtiefe (cm):
    80
    Teichvol. (l):
    4700
    Hallo Carsten,

    habe alles so gemacht, wie von Dir vorgeschlagen.

    Das Ergebnis ist leider dasselbe; die bekannte Fehlermeldung.
    Habe zum Schluss sogar testweise alle Bilder rausgenommen, aber selbst den nackten Text kriege ich nicht abgeschlossen.
    Ehrlich gesagt, habe ich nun auch keine Lust mehr auf weitere Experimente.

    Der Account kann von den Admins gelöscht werden.

    Gruß Peter
     
  9. Michael H

    Michael H Mitglied

    Registriert seit:
    4. Juni 2013
    Beiträge:
    3.118
    Galerie Fotos:
    56
    Teichfläche (m²):
    20
    Teichtiefe (cm):
    160
    Teichvol. (l):
    24000
  10. Dr.J

    Dr.J Pöser Admin Admin-Team

    Registriert seit:
    17. Aug. 2004
    Beiträge:
    6.886
    Galerie Fotos:
    31
    Teichfläche (m²):
    6
    Teichtiefe (cm):
    60
    Teichvol. (l):
    3000
    Hallo Peter,

    verstehe bitte, dass Admins auch ein Leben außerhalb des Forums haben.

    Wir schauen uns das an und melden uns.
    Vielen Dank für dein Verständnis.

    Grüße
    Jürgen
     
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Information ausblenden