Youtube Facebook Twitter

neuer Teich kippt...

Dieses Thema im Forum "Algen" wurde erstellt von Teichforum.info, 1. Mai 2003.

Die Seite wird geladen...
  1. Teichforum.info

    Teichforum.info Importiertes Forum

    Registriert seit:
    13. Aug. 2004
    Beiträge:
    16.657
    Galerie Fotos:
    0
    Hallo,

    ich hätte da auch mal eine Frage zum Wasser. Seit kurzem (ca. 3 Wochen) haben wir eine "Pfütze" von 750 Litern (Fertigteichbecken). Es gibt im Teich die "einfachen" Wasserpflanzen, so wie Unterwasserpflanzen, eine Pumpe mit 2 "Sprudelstellen"... Leider ist er mit Leitungswasser befüllt und beginnt umzukippen"... wird grün und es bilden sich Algen. Jetzt habe ich auf Rat/Tipp einen "Spezialtorfbeutel" im Teich versenkt, der den PH-Wert in Ordnung bringen soll. Wird der Teich damit tatsächlich wieder "klar", oder was kann ich noch tun? Ich weiß, dass ich das Wasser jetzt auf keinen Fall wechseln darf, aber bekomme ich es auch so wieder "sauber"...? Und wenn, wie? Reicht das mit dem "Torf"?

    Danke
    Wasserfloh

    P.S. es ist keine Teicherde oder ähnliches eingefüllt, nur in den Pflanzkörben ist welche drin.
     
  2. Teichforum.info

    Teichforum.info Importiertes Forum

    Registriert seit:
    13. Aug. 2004
    Beiträge:
    16.657
    Galerie Fotos:
    0
    Hallo Wasserfloh,

    goa nix musste tun *g* ! Dass ein neu befüllter Teich grün wird, ist völlig normal. Das wird sich in einiger Zeit wieder von selbst regulieren. Deshalb nur keine Panik. Und "umkippen" tut Dein Teich erst recht nicht, wenn Du damit meinst, dass die aeroben Bakterien mangels Sauerstoff sterben und die anaeroben (also solche, die keinen Sauerstoff benötigen) an ihre Stelle treten. Nur das bezeichnet man als "umkippen" (es riecht dann nach Schwefelwasserstoff, der gesamte Teich stinkt und fault), weil das den Tod des Teichs zur Folge hat.

    Leitungswasser ist nicht schlecht, ich wüsste nämlich kaum ein Wasser, das besser geeignet ist (ausser Grund(!)wasser, das mit Sauerstoff anzureichern ist). Selbst das mit den Torfbeuteln hätte ich nicht gemacht: Wenn es nichts am pH-Wert zu korrigieren gibt (und dafür dürfte es bei Dir einfach noch zu früh sein), muss man auch nicht mit irgend welchen Mittelchen eingreifen. Weisst Du denn, dass der pH-Wert daneben ist, oder vermutest Du das nur ?? Sieh nur zu, dass Du die Torfbeutel rechtzeitig herausnimmst, bevor sie zu rotten beginnen und zu prima Algenfutter werden...

    So, genug der positiven Nachrichten: Du musst wissen, dass Dein Teich zu der eher kleinen Sorte gehört, die grundsätzlich sehr viel empfindlicher ist als grosse Teiche. Ein wenig Dünger drin - und schon hast Du die tollste Algensuppe. Von daher ist auch mehr Sorgfalt und Pflege angesagt. Ich hoffe nur, dass Deine Teicherde in den Pflanzkörben zu der "guten" Sorte gehört: Ohne humose oder torfige Stoffe oder gar Dünger, dafür mit reichlich Lehm und Sand (nur: So etwas kann man sich viel billiger auch selbst mischen). "Schlechte" Teicherde in Deinen Pflanzkörben (übrigens Kompliment: Gut bepflanzt !) reicht schon, um viel zu viele Nährstoffe in die kleine Wassermenge einzubringen. Es wird dann dauern, bis diese wieder draussen sind.

    Weiter: Es kann sehr leicht passieren, dass Dein Teich zuerst einmal völlig desolat zu werden scheint: Die meisten Wasserpflanzen gewöhnen sich derart an das für sie ungewohnte Wasser, dass sie sich zurückbilden und fast alles Laub und Blüten verlieren. Dann keine Angst - auch das ist normal (auch wenn die Algen in dieser Zeit ein Fest feiern 8) ). Die Wasserpflanzen treiben dann wieder neu aus und gewinnen letztlich die Oberhand.

    Also: Für den Anfang nicht gleich in Panik verfallen und nicht sofort in irgend einer Form reagieren. Dass kommt schon noch !

    Beste Grüsse
    Stefan
     
  3. Teichforum.info

    Teichforum.info Importiertes Forum

    Registriert seit:
    13. Aug. 2004
    Beiträge:
    16.657
    Galerie Fotos:
    0
    Hallo StefanS,
    Danke für deine Erklärungen. Dann werde ich jetzt erst einmal abwarten, nichts weiter unternehmen, außer die Algen abfischen. Und ich werde mal sehen, ob ich hier "auf dem platten Land" mal ein Wassertest bekomme, ohne groß in "die Stadt" fahren zu müssen. War schon froh, übehaupt den "Spezialtorf" zu bekommen.

    by Wasserfloh

    P.S. tollen Forum hier, habe schon einiges nachgelesen und werde wohl noch einiges lesen ;)
     
  4. Teichforum.info

    Teichforum.info Importiertes Forum

    Registriert seit:
    13. Aug. 2004
    Beiträge:
    16.657
    Galerie Fotos:
    0
    ...

    Guten Morgen Wasserfloh,

    schön,daß du hier Hilfe bekommst und es dir gefällt.

    Ich wollte noch ne Kommentar zu den Wassertests machen, am besten nimmst du einen Tröpfchentest, Marke JBL, Testbereich 6,0-7,6 ... ist einfach der Beste.

    Schönen Tag noch
     
  5. Teichforum.info

    Teichforum.info Importiertes Forum

    Registriert seit:
    13. Aug. 2004
    Beiträge:
    16.657
    Galerie Fotos:
    0
    nochmal hallo,

    gerade kam mir ein "frisch Werbung vom Raiffeisen" unter die Finger... , die bieten einen Quicktest von Tetra Pont an, "5 in 1"... ansonsten müßte ich tatsächlich erst in die Stadt fahren, was ich eher selten tue.
    Sollte ich das probieren? Würde mich schon interessieren, wie weit ich neben "den guten Werten liege", um evtl. unter Anleitung Abhilfe schaffen zu können.


    *neugierigfragt* Wasserfloh
     
  6. Teichforum.info

    Teichforum.info Importiertes Forum

    Registriert seit:
    13. Aug. 2004
    Beiträge:
    16.657
    Galerie Fotos:
    0
    Streifentest

    Hallo Wasserfloh,

    5in1 ist glaube ich ein Streifentest .... den hatte ich auch mal, anfangs ... zur Not tut er natürlich auch seinen Dienst ... probiers einfach mal ...
     
  7. Teichforum.info

    Teichforum.info Importiertes Forum

    Registriert seit:
    13. Aug. 2004
    Beiträge:
    16.657
    Galerie Fotos:
    0
    Hallo Wasserfloh,

    ich würde mich auf die Ergebnisse der Streifentest`s nicht verlassen.
    Bei mir haben sie überhaupt nicht gestimmt. :(
    Erst mit dem Tröpfchentest (tetra) hatte ich genaue Werte. Gibt`s ganz fix unter www.aqua-design.de .
    Ich würde auch nicht am Geld sparen, das bringt`s nicht.

    Mfg Silke
     
  8. Teichforum.info

    Teichforum.info Importiertes Forum

    Registriert seit:
    13. Aug. 2004
    Beiträge:
    16.657
    Galerie Fotos:
    0
    Hallo zusammen,

    so, den ersten Test habe ich gemacht, sooo schlecht sind die Werte nicht (PH 7,6... auch die anderen sind an der Grenze) , auch, wenn sie vielleicht nicht ganz genau sind.

    Den Katalog habe ich mir mal bestellt, aber ob das für "meine Pfütze" Sinn hat... mal sehen.

    Auch habe ich das Gefühl, die Wasserqualität wird ganz langsam besser... der Trofsack scheint anzuschlagen (liegt ja schon ein paar Tage im Wasser, auch, wenn ich ihn erst vor kurzem richtig versenkt habe).
    Selbst diese Algen gehen zurück/bilden sich nicht mehr sooo schnell. Habe sie zwar immer fleißig rausgefischt, aber die Bildung wird irgendwie weniger *freu*.
    Auch schwimmt nicht mehr so viel "Schaum"(? oder wie soll ich es beschreiben/nennen...) an/zwischen den Wasserpfanzen.
    Ich habe auch den Verdacht, das habe ich mir durch die Neukäufe eingeschleppt...

    cu
    WF
     
  9. Teichforum.info

    Teichforum.info Importiertes Forum

    Registriert seit:
    13. Aug. 2004
    Beiträge:
    16.657
    Galerie Fotos:
    0
    ....

    Guten Morgen,

    ich denke ja, du hast deine Pflanzen nicht mit irgendeiner Teicherde oder sowas ähnlichem eingesetzt, oder ?
     
  10. Teichforum.info

    Teichforum.info Importiertes Forum

    Registriert seit:
    13. Aug. 2004
    Beiträge:
    16.657
    Galerie Fotos:
    0
    Hallo Tommi,

    doch, in den Pflanzkörben selbst ist schon Teicherde drin, aber nicht auf dem Boden, oder in den Pflanzrillen vom Teich.

    Eingeschleppt... es waren 2 Unterwasserpflanzen, die waren da, wo ich sie kaufte ja in Becken versenkt. Das Wasser war nicht mehr so ganz "taufrisch" (die Ware schon ;) ). Ich habe die Töpfe zwar etwas geschwenkt, aber wohl nicht ausreichend und mir so etwas "Modder(?)" eingeschleppt. Die ersten Tage war ja auch alles o.k., aber dann stieg doch etwas auf.
    Seit heute morgen ist das nun fast weg... es hat auch ordentlich geregnet, die Nacht... und es gab so wieder "frisches" Wasser dazu.

    cu
    WF

    P.S. wie sollte man Neuzugänge denn überhaupt "behandeln", um so was zu vermeiden? Gibt es da Möglichkeiten?
     
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Information ausblenden