Youtube Facebook Twitter

Sehr wenig bis kein FE im Teichwasser nachweisbar

Dieses Thema im Forum "Wasserwerte" wurde erstellt von Majestic222, 9. Mai 2020.

Die Seite wird geladen...
  1. Majestic222

    Majestic222 Mitglied

    Registriert seit:
    1. Juli 2018
    Beiträge:
    78
    Galerie Fotos:
    0
    Teichfläche (m²):
    3
    Teichtiefe (cm):
    60
    Teichvol. (l):
    1000l
    Hallo Zusammen!

    Ich habe folgendes Problem das nahezu kein FE im Teichwasser nachweisbar ist. Die Pflanzen kümmern vor sich hin und die Blätter und Blüten sehen sehr blass aus.
    Mein Teich, lediglich 1.000l plus 500l kleiner Pflanzenfilter hat keinerlei Fischbesatz. Es läuft 24h das Wasser durch einen BioPressSet 6000 Filter und eine kleine AquaOxy 240 Sauerstoffpumpe. Als Bodengrund ist Lavagranulat 4cm in 3-6 mm Körnung.

    Nun habe ich zur FE-Bestimmung von JBL den Aquatest FE-Tröpfchentest geholt und damit kein FE nachweisen können. Es wird angegeben das 10ml/100l Teichwasser gegeben werden soll.
    Da ich vorsichtig dosieren möchte habe ich 100ml anstatt 150ml auf 1500l Teich und Pflanzenfiltervolumen gerechnet. Ziehe ich noch von den regulären 1500L Volumen den Bodengrund, Pflanzen, Pflanzkörbe, Steine etc. ab habe ich mit vorsichtigen 1000l Volumen gerechnet. Daher die 100ml Dosierung.
    Lasse ich die Pumpe das Wasser mal einige Std. umwälzen kann ich den FE-Gehalt mit guten 0,2mg/l messen.
    Am nächsten Tag ist jedoch bereits wieder kein FE im Teichwasser nachweisbar. Dies bereits an drei aufeinander folgenden Tagen :confused:

    Kann es tatsächlich so sein das die Pflanzen einen derartigen Eisenbedarf Aufgrund aktueller Mangelerscheinungen haben, das das FE bereits nach so kurzer Zeit aufgezehrt wird?
    Oder woran kann es noch liegen das sich kein Eisen mehr nachweisen lässt?

    Die weiteren Wasserwerte:
    Nitrat 10mg/l
    Nitrit 0,25mg/l
    GH 19
    KH 18
    pH 7,8
    Chlor 0

    Die Werte für GH und KH sind am oberen Ende aber dadurch habe ich bis jetzt nur einen stabilen pH bekommen.

    Besten Dank für eure Rückmeldungen:)

    Viele Grüße
    Volker
    Sehr wenig bis kein FE im Teichwasser nachweisbar_602640_IMG_20200509_095537.jpg_jpg Sehr wenig bis kein FE im Teichwasser nachweisbar_602640_IMG_20200509_095605.jpg_jpg Sehr wenig bis kein FE im Teichwasser nachweisbar_602640_IMG_20200509_095554.jpg_jpg Sehr wenig bis kein FE im Teichwasser nachweisbar_602640_IMG_20200509_095544.jpg_jpg
     
    Zuletzt bearbeitet: 9. Mai 2020
  2. Majestic222

    Majestic222 Mitglied

    Registriert seit:
    1. Juli 2018
    Beiträge:
    78
    Galerie Fotos:
    0
    Teichfläche (m²):
    3
    Teichtiefe (cm):
    60
    Teichvol. (l):
    1000l
    Hab noch ganz vergessen zu schreiben welchen Eisendünger ich genommen habe. Habe aus dem Aquaristikbereich von EasyLife Ferro Eisendünger genommen.
     
  3. Mushi

    Mushi Mitglied

    Registriert seit:
    7. Jan. 2015
    Beiträge:
    1.112
    Galerie Fotos:
    0
    Perfekt, Eisen sollte nicht im Teichwasser sein. Pflanzen werden durch Fischausscheidungen (Nitrat und Phospat) automatisch gedüngt.

    Grüße,
    Frank
     
  4. Majestic222

    Majestic222 Mitglied

    Registriert seit:
    1. Juli 2018
    Beiträge:
    78
    Galerie Fotos:
    0
    Teichfläche (m²):
    3
    Teichtiefe (cm):
    60
    Teichvol. (l):
    1000l
    Aber ich habe keine Fische im Teich.
    Woher also dann ständig das kümmerliche Pflanzenwachstum und die schnell gelblich werdenden Pflanzen?
    Überall ist doch zu lesen das Eisen wichtig ist für Pflanzenwuchs.
     
    Zuletzt bearbeitet: 9. Mai 2020
  5. toschbaer

    toschbaer Mitglied

    Registriert seit:
    29. Okt. 2007
    Beiträge:
    733
    Galerie Fotos:
    26
    Teichfläche (m²):
    130
    Teichtiefe (cm):
    180
    Teichvol. (l):
    110000
    Hallo,
    hat Volker denn Fische im Teich?
    ich füttere ca 100kg Koi + Störfutter im Jahr
    und ich dünge mit Algenmehl
    und Tonmireralien nach:lala5

    Gruß
    Friedehlm
     
  6. Mushi

    Mushi Mitglied

    Registriert seit:
    7. Jan. 2015
    Beiträge:
    1.112
    Galerie Fotos:
    0
    Ok, keine Fische im Teich. Eisen wird im Aquarium manchmal als wichtiger Parameter gehandelt. Im Teich wachsen Algen und Pflanzen hauptsächlich durch Nitrat und Phosphat.

    Grüße,
    Frank
     
  7. Majestic222

    Majestic222 Mitglied

    Registriert seit:
    1. Juli 2018
    Beiträge:
    78
    Galerie Fotos:
    0
    Teichfläche (m²):
    3
    Teichtiefe (cm):
    60
    Teichvol. (l):
    1000l
    Du meinst ich solle mal eher das Phospat kontrollieren um genügend da ist?
     
  8. Mushi

    Mushi Mitglied

    Registriert seit:
    7. Jan. 2015
    Beiträge:
    1.112
    Galerie Fotos:
    0
    Ja, ich würde Phosphat und/oder Nitrat zugeben.

    Grüße,
    Frank
     
  9. Majestic222

    Majestic222 Mitglied

    Registriert seit:
    1. Juli 2018
    Beiträge:
    78
    Galerie Fotos:
    0
    Teichfläche (m²):
    3
    Teichtiefe (cm):
    60
    Teichvol. (l):
    1000l
    Ok, dann werde ich mir erst einmal einen Phosphat Test holen um zu sehen wie der Wert ist.
    Eigentlich bin ich ja der Meinung das genug Phospat enthalten ist da am Rücklauf sowie im Teich genügend Algen sind und sich an den Teichwänden ein schmieriger Algenfilm abgesetzt hat.
     
  10. Mushi

    Mushi Mitglied

    Registriert seit:
    7. Jan. 2015
    Beiträge:
    1.112
    Galerie Fotos:
    0
    Nitrat ist mit 10 mg/l gering, im Leitungswasser darf bereits 50 mg/l enthalten sein. Phosphat schätze ich auf deutlich unter 1 mg/l. Beide Stoffe sind Pflanzendünger.

    Grüße,
    Frank
     
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Information ausblenden