Youtube Facebook Twitter

Wasserverlust im Winter

Dieses Thema im Forum "Einsteiger-Fragen" wurde erstellt von Wanderra, 8. Jan. 2020.

Die Seite wird geladen...
  1. Wanderra

    Wanderra Mitglied

    Registriert seit:
    14. Feb. 2009
    Beiträge:
    415
    Galerie Fotos:
    78
    Zustimmungen:
    112
    Teichtiefe (cm):
    140cm
    Teichvol. (l):
    25000
    Hallo
    Seit meiner Putzaktion rund um den Teich habe ich zum Glück keinen Wasserverlust mehr!

    Gruß Jens
     
  2. DbSam

    DbSam Mitglied

    Registriert seit:
    31. Mai 2011
    Beiträge:
    3.417
    Galerie Fotos:
    28
    Zustimmungen:
    7.347
    Teichfläche (m²):
    10
    Teichtiefe (cm):
    150
    Teichvol. (l):
    13500
    Klasse. :like:like:like


    Gruß Carsten
     
  3. jolantha

    jolantha Mitglied

    Registriert seit:
    5. Juli 2010
    Beiträge:
    3.945
    Galerie Fotos:
    30
    Zustimmungen:
    4.988
    Beruf:
    Hobbyist
    Rufname:
    Anne
    Teichfläche (m²):
    96
    Teichtiefe (cm):
    140
    Teichvol. (l):
    60000
    Schon wieder fast 20 cm Wasser weg, aber ich habs gefunden .
    In der letzten Filterkammer ist die Dichtung im Eimer :wand:wand
    Das Wasser läuft also teilweise in den Teich, und auch noch in den Graben.
    Ich hab meinen Ablauf ja eingebuddelt, und sehe, wie das Wasser als kleines Rinnsal im Graben ankommt.
    Da meine Filteranlage von 1989 ist, bekomme ich auch kein Ersatzteil mehr .
    Muß ich mir jetzt eine neue Anlage kaufen, nur weil die Dichtung kaputt ist ? :heul
     
  4. Sven S.

    Sven S. Mitglied

    Registriert seit:
    17. Dez. 2018
    Beiträge:
    40
    Galerie Fotos:
    0
    Zustimmungen:
    28
    Ich glaube nicht. Dichtungen kann man sich günstig selber bauen aus Gummiresten oder man kauft Dichtungspapier im Baumarkt.
     
    jolantha, samorai und troll20 gefällt das.
  5. troll20

    troll20 Vorsicht, täuscht Schläue mit Likes vor!

    Registriert seit:
    12. Apr. 2009
    Beiträge:
    6.426
    Galerie Fotos:
    27
    Zustimmungen:
    8.412
    Rufname:
    René
    Teichfläche (m²):
    50
    Teichtiefe (cm):
    140
    Teichvol. (l):
    28000
    Was für eine Dichtung ist es denn?
    Bilder + Messen und man kann eventuell weiter helfen.
    Wenn es nur eine Verschraubung ist, hilft auch manchmal, nachziehen :kaffee
     
    jolantha, samorai und DbSam gefällt das.
  6. jolantha

    jolantha Mitglied

    Registriert seit:
    5. Juli 2010
    Beiträge:
    3.945
    Galerie Fotos:
    30
    Zustimmungen:
    4.988
    Beruf:
    Hobbyist
    Rufname:
    Anne
    Teichfläche (m²):
    96
    Teichtiefe (cm):
    140
    Teichvol. (l):
    60000
    Das mache ich dann, wenn es wärmer ist. Dafür muß ich den Zugschieber auseinanderbauen, und so wie es aussieht, ist der
    verschweißt .
    Hab jetzt mal gesucht, und das Teil gefunden :
    https://www.heissner-teichbau.de/heissner-pvc-klebe-zugschieber-75mm
    Bin vorher gar nicht auf die Idee gekommen, daß man das eventuell nachkaufen kann .
    Danke, Troll , und das nur, weil Du ein Bild haben wolltest :five
     
    Wachtlerhof, PeBo und troll20 gefällt das.
  7. Kaulquappe001

    Kaulquappe001 Mitglied

    Registriert seit:
    28. Mai 2020
    Beiträge:
    143
    Galerie Fotos:
    0
    Zustimmungen:
    73
    Teichfläche (m²):
    80
    Teichtiefe (cm):
    160cm
    Teichvol. (l):
    80000l
    Hallo Jens,

    ich bin auf deinen Beitrag gestoßen und habe momentan das gleiche Problem. Bei meinem Teich sind seit fast 2 Monaten ca 4-5-cm Wasser weg aber auch im Winter. Im Sommer ist das normal aber jetzt? Es hat auch ständig geregnet...
    Mein Freund meinte dass auch viel Wasser verdunstet wenn die Wasseroberfläche gefroren war und wieder auftaut, aber das war Anfang November.
    Hast du denn seit dem letzten Winter herausgefunden an was es gelegen haben könnte? Würde mich interessieren:like:like:like
    Wasserverlust im Winter_612607_20201229_115752.jpeg_jpeg
    Grüße,
    Ida:shy
     
  8. Knipser

    Knipser Mitglied

    Registriert seit:
    8. Aug. 2020
    Beiträge:
    659
    Galerie Fotos:
    0
    Zustimmungen:
    1.100
    Beruf:
    Bergbau Ausbilder in Rente
    Teichfläche (m²):
    56
    Teichtiefe (cm):
    135
    Teichvol. (l):
    37000

    Hallo Ida!
    Wenn Du noch Ufermatten am Teich eingearbeitet hast, wäre das normal - ist bei mir auch so. Gruß Willi
     
  9. Kaulquappe001

    Kaulquappe001 Mitglied

    Registriert seit:
    28. Mai 2020
    Beiträge:
    143
    Galerie Fotos:
    0
    Zustimmungen:
    73
    Teichfläche (m²):
    80
    Teichtiefe (cm):
    160cm
    Teichvol. (l):
    80000l
    Hallo Willi,

    leider sind keine Ufermatten im Teich, will ich aber unbedingt im Frühjahr anbringen...ich kann es jetzt wohl nur weiter beobachten...aber der Teich wurde erst letzten Juni mit neuer PVC Teichfolie ausgekleidet, dass da jetzt schon ein Loch drin ist von einer Wurzel oder so ist sehr unwahrscheinlich da ja auch Vlies und die alte teichfolie auch noch drunter sind...hm...alles sehr seltsam:oops::grumpy:bibber
     
  10. Knipser

    Knipser Mitglied

    Registriert seit:
    8. Aug. 2020
    Beiträge:
    659
    Galerie Fotos:
    0
    Zustimmungen:
    1.100
    Beruf:
    Bergbau Ausbilder in Rente
    Teichfläche (m²):
    56
    Teichtiefe (cm):
    135
    Teichvol. (l):
    37000
    Mäuse können auch löchern das ist nicht auszuschließen. Willi
     
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Information ausblenden