Youtube Facebook Twitter

Alfii's Koiteich - Bau & Doku

Dieses Thema im Forum "Koi und Koiteich" wurde erstellt von Alfii147, 19. Mai 2018.

Die Seite wird geladen...
  1. Alfii147

    Alfii147 Mitglied

    Registriert seit:
    24. Mai 2012
    Beiträge:
    1.883
    Galerie Fotos:
    0
    Teichtiefe (cm):
    205
    Teichvol. (l):
    30000
    Danke Dir! :)
     
  2. Alfii147

    Alfii147 Mitglied

    Registriert seit:
    24. Mai 2012
    Beiträge:
    1.883
    Galerie Fotos:
    0
    Teichtiefe (cm):
    205
    Teichvol. (l):
    30000
    Servus Jungs ..

    es gibt nach langer Zeit, mal wieder ein kleines Update!
    Kurz Vorweg, mir und den Koi, geht es natürlich gut..

    Läuft alles reibungslos, wie gewohnt!
    Die Koi haben auch ordentlich zugelegt .. :like

    Teichtemperatur liegt, wie im Temperatur-Thread bereits erwähnt, bei exakt 16 Grad.

    Heute habe ich begonnen, die Teichabdeckung aufzubauen.
    Auch habe ich die Abdeckung niedriger gehalten, denke es fehlen gute 30 cm, zur alten.

    Alfii's Koiteich - Bau & Doku_610268_120406321_1209770956063052_868778528914908032_n.jpg_jpg

    Ja, es gibt nur Kamerabilder ..
    Müssen ihren Zweck erfüllen! :D

    Hier dann auch das fertige Ergebnis, inkl. gereinigter Paneele..

    Alfii's Koiteich - Bau & Doku_610268_120563116_347406473166117_4837011475426318710_n.jpg_jpg

    Heute Abend, bzw. über Nacht wird die Temperatur genau beobachtet, wie es sich verhält.
    Dann wird vermutlich morgen, die Temperatut erhöht. Möchte gerne wieder auf 18-19 Grad, das reicht für die nächste Zeit.

    Schönes Wochenende
    Grüße Fabian
     
    Ida17, troll20, koile und 2 anderen gefällt das.
  3. Alfii147

    Alfii147 Mitglied

    Registriert seit:
    24. Mai 2012
    Beiträge:
    1.883
    Galerie Fotos:
    0
    Teichtiefe (cm):
    205
    Teichvol. (l):
    30000
    Zuletzt bearbeitet: 23. Okt. 2020
    Ida17, PeBo, axel120470 und 4 anderen gefällt das.
  4. Alfii147

    Alfii147 Mitglied

    Registriert seit:
    24. Mai 2012
    Beiträge:
    1.883
    Galerie Fotos:
    0
    Teichtiefe (cm):
    205
    Teichvol. (l):
    30000
    Servus,

    es folgt mal wieder ein kleiner Bericht:

    Gestern Mittag kam ich nichts ahnend zum Teich raus, natürlich um die Koi zu füttern.
    Was sehen meine müden Augen? Der Teich steht, es tut sich nichts! Na toll, denke ich mir ..

    Es sah aber so aus, als wäre es erst zwischen 9 und 11 Uhr passiert.
    Die Sicherung war draußen, ließ sich nach ein paar Versuchen auch erst wieder an schalten.

    Es lief wieder alles! Dann spült der Trommelfilter, weiter hin geht noch alles.
    Kurz darauf, war wieder alles tot. Dann geschaut, was es sein könnte..

    Alles ausgesteckt, einzeln die Sicherungen hoch, bis zum Ende - > alles geht..!
    Denke ich mir, das gibt es doch nicht! Dann fängt der Trommelfilter wieder an zu spülen, auf einmal wieder alles weg.
    Nun war klar, wer der Verursacher war. Natürlich stellt sich dann Panik ein, was ist wenn es was größeres ist, z.B. der TF - z.B Motor - Steuerung usw..

    Rum getestet, immer wieder die Steuerung samt Spülpumpe eingesteckt, Sicherung flickt raus..
    Dann im Haus drüben, bei Oma in der Garage angesteckt, alles funktioniert einwandfrei - nur hier nicht!
    (Bin auch nicht drauf gekommen, das es am FI lag, der bei uns auslöst - Bei Oma draußen nicht, da kein FI).

    Elektriker angerufen, der dann auch relativ flott von seiner Baustelle weg ist und vorbei kam.
    Ende vom Lied, wir haben den Fehler gefunden, es war nur rein die Spülpumpe.

    Elektriker fährt, Problem eigentlich gelöst ..
    Pumpe drüben bei Oma eingesteckt gelassen, denke so kann man es 2-3 Tage überbrücken.
    Fehlanzeige, gegen Abend hin, lief der TF leer, die Spülpumpe war nun komplett defekt.
    (War übrigens eine Güde GTT 900 - lief knapp 2 Jahre). Geworden ist es nun wieder eine Tiefbrunnenpumpe ,diesmal von TPI - schieß mich Tod irgendwas ..

    Dann hatten wir natürlich ein Problem, keine Spülpumpe, kein Filter + Bio..
    Also alles aus & den reinen Sauerstoff halt in den Teich gehängt, dazu Frischwasser reinlaufen lassen, ca. 2 Stunden, sollte reichen.

    Nun war die Variante 1 raus, die gleiche Pumpe online zu bestellen. Dauer ca. bis Freitag (unsicher).
    Teich kann keine 3-4 Tage still stehen, können schon, möchte ich aber nicht.

    Dann in den Baumarkt gefahren, eine Spülpumpe suchen, natürlich hat keine die gleichen Anschlüsse, damit die PVC Verrohrung wieder sauber passt.
    Also Pumpe + Schlauch + Anschlusszeug gekauft. Am nächsten Tag, hätte der Einbau erfolgen sollen.

    Alles rausgeholt, mit den Kabeln gekämpft, waren stark verheddert - weiß der Geier warum. Also einfach abgeschnitten und raus ..
    Dann kommt mein Vater und hat wirklich genau die passenden Verbindungsstücke, das wir nicht basteln müssen, sodass die vorhanden PVC Verrohrung perfekt passt.

    Alles angeschlossen, Dauer von knapp 10 Minuten.
    Angeschalten & Anlage läuft

    Das hat mich wieder einiges an nerven gekostet..
    Noch dazu, weil ich den reinen Sauerstoff ja in den Biofilter einspeise ..
    Temperatur beträgt auch noch 19 Grad.

    Wieder zuviele Gedanken gemacht, lief ohne Problem.
    Das war meine kleine Geschichte! Übrigens, das erste Teil, das Probleme machte bzw. kaputt ging, seit dem Bau.

    Grüße Fabian
     
    axel120470, troll20, Ida17 und 2 anderen gefällt das.
  5. Ida17

    Ida17 Mitglied

    Registriert seit:
    8. Juni 2015
    Beiträge:
    1.275
    Galerie Fotos:
    0
    Teichfläche (m²):
    54
    Teichtiefe (cm):
    190
    Teichvol. (l):
    50000
    Das "gefällt mir" nicht falsch verstehen, ich würde dazu sagen sauberes Krisenmanagement :oki
     
  6. Alfii147

    Alfii147 Mitglied

    Registriert seit:
    24. Mai 2012
    Beiträge:
    1.883
    Galerie Fotos:
    0
    Teichtiefe (cm):
    205
    Teichvol. (l):
    30000
    Aktuell werkelt nun eine TIP Tiefbrunnenpumpe AJ4 + 55/50
    Maximale Förderleistung 3300 Liter - 800 Watt und 5 Bar Druck

    Gekauft, beim Globus Baumarkt.
    Bin gespannt, aktuell kann ich keinen Nachteil feststellen, da meine Güde etwas mehr Druck hatte.
    Liegen knapp 1100 Liter dazwischen (Güde 4600 Liter).
    Aber rein von der Beobachtung her, gleiche Druck an den Düsen usw.

    Hoffe ich habe nun wieder eine Zeitlang Ruhe - Garantie 7 Jahre - ob das was hilft .. ?
    Aber dann wird sie halt getauscht, gegen eine neuere - montieren bleibt gleich, das ist wichtig!
     
    trampelkraut, troll20 und samorai gefällt das.
  7. Alfii147

    Alfii147 Mitglied

    Registriert seit:
    24. Mai 2012
    Beiträge:
    1.883
    Galerie Fotos:
    0
    Teichtiefe (cm):
    205
    Teichvol. (l):
    30000
    Servus,

    auch hier bei uns wird es langsam kalt im Teich!
    Vor ein paar Tagen, habe ich mich dazu entschlossen, die Temperaturen fallen zu lassen, sprich ohne Heizung, die Abends mal gepuffert hat..

    Aktuell sind wir bei 12.8 Grad im Teich angelangt!
    Gestern gab es nochmal eine schöne Portion Frischwasser, denke da sind gute 4000-5000 Liter Wasser reingeflossen.
    Das habe ich zu meiner Schande die letzte Zeit etwas vernachlässigt.

    Koi sind quietsch fidel und guter Dinge!
    Bekommen zurzeit auch noch 2-3 mal am Tag Futter verabreicht.

    Habe mal die aktuellen Temperaturen angehangen. Führe täglich etwas Buch, was die Temperatur betrifft.

    Alfii's Koiteich - Bau & Doku_611791_128760729_667236853941691_5276506068032671844_n.jpg_jpg

    Alfii's Koiteich - Bau & Doku_611791_128548871_200026788279315_443811607840203963_n.jpg_jpg

    Im Vergleich zum letzten Jahr, sind wir ca. 3 Wochen früher dran.
    Letztes Jahr, war es der 27 Dezember wo wir 12.8 Grad im Teich erreicht haben.

    Finde es nicht schlecht, sich so etwas zu notieren.
    Dort steht auch oft dabei, wann Futter frisch aufgefüllt wurde - Wasserwechsel & wie viel - Heizung AN/AUS

    Demnächst zum Jahres Ende, erfolgt auch wieder die Berechnung von Wasserverbrauch und Stromverbrauch für dieses Jahr.
    Eins kann ich aber schon sagen, Strommäßig macht es einiges aus zu den letzten Jahren. Um einiges wurde eingespart!

    Wünsche ein schönes Wochenende / 2. Advent
     
  8. Knipser

    Knipser Mitglied

    Registriert seit:
    8. Aug. 2020
    Beiträge:
    425
    Galerie Fotos:
    0
    Beruf:
    Bergbau Ausbilder in Rente
    Teichfläche (m²):
    56
    Teichtiefe (cm):
    125
    Teichvol. (l):
    32000
    Hallo Fabian!
    Ich muss neidlos gestehen, Deine Mühe ist unübertroffen auch die ganze Anlage gefällt mir sehr gut ( 3x Daumen hoch ). Gerne hätte ich gewusst welche Maße Dein Gewässer hat. Vielen Dank schon mal für Deine Aussage u. mach weiter so, bis bald. Willi
     
  9. Alfii147

    Alfii147 Mitglied

    Registriert seit:
    24. Mai 2012
    Beiträge:
    1.883
    Galerie Fotos:
    0
    Teichtiefe (cm):
    205
    Teichvol. (l):
    30000
    Servus,

    ich Danke Dir! Freut mich sehr .. :like

    Das kann ich Dir genau sagen: 344 (l) x 337 (b) x 198 (t & gleichzeitig Wasserstand) cm (Innenmaß).

    Grüße Fabian
     
  10. Alfii147

    Alfii147 Mitglied

    Registriert seit:
    24. Mai 2012
    Beiträge:
    1.883
    Galerie Fotos:
    0
    Teichtiefe (cm):
    205
    Teichvol. (l):
    30000
    Servus,


    das Jahr 2020 liegt nun endlich hinter uns ..!
    Deswegen hier, wie vergangenes Jahr, mal ein kleiner Bericht, über meine Verbrauchsdaten im Jahr 2020 über Futter - Wasser & Strom!


    Fangen wir mal mit dem Futter an:
    Hier waren es umgerechnet 64 KG, die in den Teich geflogen sind ..
    Somit wie letztes Jahr schon vermutet, ein Anstieg! Letztes Jahr, waren es 51 KG. Somit eine Steigerung von insgesamt 13 KG Futter.


    Kommen wir zum verbrauchten Wasser - schön am extra Wasserzähler im Keller ablesbar:
    Letztes Jahr waren es noch 254 m³. Dieses Jahr, ging der Wasserverbrauch etwas zurück, was man auch am jährlichen Gebührenbescheid sah, hier gab es nämlich eine Rückzahlung! 2020 sind insgesamt 179 m³ Wasser in den Teich geflossen!


    Dann zum Schluss zum Stromverbrauch, auch hier wieder schön ablesbar - Zähler ist rein für den Teich-Garage & meine 2 Gartenhäuschen
    Deswegen ziehe ich hier, wie letztes Jahr schon, ca. 250 kWh für die Garage usw. ab ..
    Letztes Jahr, standen 2608 kWh auf dem Zähler! 2020 lag der Stromverbrauch bei 2721 kWh!
    Somit hat sich der Stromverbrauch dieses Jahr, leicht erhöht. Für mich jedoch, vollkommen in Ordnung.


    Grüße Fabian
     
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Information ausblenden