Mein Teich und Umgebung

samorai

Mitglied
Dabei seit
6. Okt. 2012
Beiträge
5.003
Ort
14770 Brandenburg an der Havel
Rufname
Ron
Teichfläche ()
60
Teichtiefe (cm)
130cm
Teichvol. (l)
27000
IMG_20210910_175832.jpg  Der Löwe kann nicht mehr und das Faultier macht Feierabend IMG_20210910_180057.jpg 

Soweit ist das "Steinruder Meer" fertig gebaut.
IMG_20210910_180735.jpg IMG_20210910_180704.jpg IMG_20210910_180654.jpg 
Es wurde außerdem noch gesaugt, Kies entnommen, Seerose ein gesetzt und etwas TWW.
IMG_20210910_182326.jpg IMG_20210910_182405.jpg IMG_20210910_182350.jpg 
Die Fischlies haben kein Problem damit, trotzdem waren sie extrem Neugierig was der "Alte" da macht.
 

samorai

Mitglied
Dabei seit
6. Okt. 2012
Beiträge
5.003
Ort
14770 Brandenburg an der Havel
Rufname
Ron
Teichfläche ()
60
Teichtiefe (cm)
130cm
Teichvol. (l)
27000
Erstes Fazit zum Umbau :
Ich meine es macht sich jetzt schon bezahlt.
Der braun Stich vom Wasser ist deutlich zurück gegangen.
Obwohl sich die Sonne versteckt, scheint es als würden die Farben der Fische richtig zu leuchten.
Darüber bin ich mehr als nur entzückt.
Habe auch gleich mal eine Spülung hinter den Steinen getestet, es funktioniert genauso wie ich es mir vorgestellt habe.

IMG_20210806_171040.jpg 
 

Anhänge

  • IMG_20210911_184640.jpg
    IMG_20210911_184640.jpg
    434,5 KB · Aufrufe: 20

samorai

Mitglied
Dabei seit
6. Okt. 2012
Beiträge
5.003
Ort
14770 Brandenburg an der Havel
Rufname
Ron
Teichfläche ()
60
Teichtiefe (cm)
130cm
Teichvol. (l)
27000
Neues Update und ein paar Fragen zur WP.

Die Koi sind immer noch im Fressmudus / Winter Vorbereitung.
Trotz der 18°C im Teich kennen Sie keine Grenzen.
Die Futter Gabe schwankt zwischen 400 oder 450 gr. IMG_20210917_184832.jpg 

Die WP ist da und nunIMG_20210917_184903.jpg  gehen die Arbeiten erstmal richtig los.
Der "Anfangs Teich" von 96 muss erstmal weichen.
Dann ein Fundament machen wo die WP drauf steht.
Gespeist wird dann im 2800 derter Biofilter.

Und jetzt mal eine Frage :
Habe hier einen weißen halb Zoll Schlauch mit einem weichen Gummi Teil, und denke der ist für das Abtauwasser, kann aber keinen Anschluß dafür sehen.
Muss die Abdeckung dafür aufgeschraubt werden?
Also ich bin etwas ratlos. IMG_20210917_185104.jpg 
Ob es wirklich ein Abtauschlauch ist, steht nicht in der Beschreibung.
Eventuell kann sich der eine oder andere mal Aeussern.
 

Turbo

Mitglied
Dabei seit
26. Dez. 2007
Beiträge
969
Ort
1234
Rufname
Patrik
Teichfläche ()
32
Teichtiefe (cm)
120
Teichvol. (l)
10000
Lasse sie mal laufen, wenn es ein Kondensatschlauch ist, was ich vermute, wirst du die passende Anschlusstelle schon finden sobald es tropft. :)
Möglicherweise hat es auch eine Auffangschale mit oder Verschlusstopfen, welche auch mit dem Schlauch angeschlossen werden kann. Das wäre vermutlich im Bereich des Wärmetauschers. Also unter der Abdeckung.
 

samorai

Mitglied
Dabei seit
6. Okt. 2012
Beiträge
5.003
Ort
14770 Brandenburg an der Havel
Rufname
Ron
Teichfläche ()
60
Teichtiefe (cm)
130cm
Teichvol. (l)
27000
Na ja habe das Loch gefunden, ist wirklich nur ein Loch an der Unterseite.
War sehr unauffällig da mehrere Löcher an der Unterseite existieren.

Ab heute läuft sie Probe aber doll ist es nicht mit der Heizleistung, maximal 0,25 °C wärmer.
Ist das okay so?
Habe mir da etwas mehr Bums vorgestellt.
Ich lasse sie erstmal auf 30 °laufen und beobachte alles.
 

samorai

Mitglied
Dabei seit
6. Okt. 2012
Beiträge
5.003
Ort
14770 Brandenburg an der Havel
Rufname
Ron
Teichfläche ()
60
Teichtiefe (cm)
130cm
Teichvol. (l)
27000
IMG_20210918_224955.jpg 
Geht es so?
Beiträge automatisch zusammengeführt:

Also funktioniert schon aber sehr langsam.
Teich Temperaturen sind von 17,3 auf 17,5°C gestiegen.
Luft zZ 14,3°.
Mal sehen was das morgen ist.
 
Zuletzt bearbeitet:

Turbo

Mitglied
Dabei seit
26. Dez. 2007
Beiträge
969
Ort
1234
Rufname
Patrik
Teichfläche ()
32
Teichtiefe (cm)
120
Teichvol. (l)
10000
Die Pumpe hat die empfohlenen 3000-4000Liter Leistung in der Stunde oder ist sie stärker?

Mögliche Fehler:
Pumpe verkehrt angeschlossen, so das sie rückwärts läuft und kaum fördert.
Zu starke Pumpe
Luft im System, so das kaum Wasser gefördert wird.
Anschlussleistung zu tief.
Standort schlecht.
Leitungen zu lang.
Und vieles mehr.

Wie heiss ist das Wasser welches die WP verlässt?
Kannst die Tabelle noch mal einstellen, das der Text links gelesen werden kann?
Mein Kaffeesatz ist schon etwas angeschimmelt.
 
Zuletzt bearbeitet:
Oben